Autor Thema: Technics RS 1506 mit Problem  (Gelesen 204 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Thorei

  • HiFi-Verrückter
  • ***
  • Beiträge: 234
Technics RS 1506 mit Problem
« am: Montag, 17.Dezember.2018 | 21:11:23 Uhr »
Hallo,

meine Technics RS 1506 hat seit einigen Tagen ein Gleichlaufproblem. Es scheint ein mechanisches zu sein. Im Play Betrieb ist ein leises immer im gleichen Abstand zu hörendes Klacken zu vernehmen. Bei jedem ``Klack`` verlangsamt sich auch die Stroboskopanzeige für einen kurzen Augenblick. Zeitgleich tritt das leiern des Bandes auf. Die Fühlhebel bewegen sich im Takt des Klacken. Diese müssen also durch irgendetwas dazu angeregt werden. Optisch konnte ich bisher nichts Auffälliges ausmachen. Es tritt übrigens nur im Play Modus auf. In Stellung Stopp ist nichts zu hören. Kann demnach nicht am Motor oder Capstanwelle liegen. Was noch auffällt ist dass das Klacken bei allen 3 Geschwindigkeiten auftritt sich aber praktisch kaum verändert. Also kaum schneller oder langsamer wird.
Ich bin ziemlich ratlos.



Gruß
Thomas

Offline Thorei

  • HiFi-Verrückter
  • ***
  • Beiträge: 234
Re: Technics RS 1506 mit Problem
« Antwort #1 am: Dienstag, 18.Dezember.2018 | 13:38:24 Uhr »

Hallo,

Sachen gibt`s  .
Der Fehler scheint am Poti zur Einstellung der Geschwindigkeit zu liegen. Ist dieser gedrückt (Normalstellung) läuft das Gerät deutlich zu langsam und klackert. Wenn ich das Poti rausziehe lässt sich die Geschwindigkeit nachregeln. Dabei viel mir auf das bei gezogenem Poti das klackern verschwindet. Allerdings nur wenn das Gerät zu schnell oder zu langsam läuft. So wie es die korrekt läuft beginnt das klackern und das Leiern des Bandes wieder. Ich habe dann das Poti einige Zeit kräftig bewegt und auch einen Tropfen Ballistol ans Poti gegeben. Dann lief die Technics eine ganze Zeit fehlerfrei. Hatte sie dann ausgeschaltet und anschließend war der Fehler wieder da. Lies sich aber wieder ausregeln. Inzwischen läuft sie auch nach Aus und wieder Einschalten bisher fehlerfrei  . Was dies klackern im Zusammenhang mit dem Poti ausgelöst hat verstehe ich aber beim besten Willen nicht.
Na nun läuft sie ja (hoffentlich) erstmal wieder. Ansonsten melde ich mich halt nochmals  .


Gruß
Thomas