Autor Thema: Yamaha Thread  (Gelesen 132311 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • *****
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Yamaha Thread
« Antwort #360 am: Donnerstag, 24.Juli.2008 | 21:59:59 Uhr »
Hi Tobi,

die Sachen stehen ja direkt um die Ecke..... :smile
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Udo

  • Gast
Re: Yamaha Thread
« Antwort #361 am: Donnerstag, 24.Juli.2008 | 22:04:29 Uhr »
Der Oberschnapp, Glückwunsch :drinks:

Stormbringer667

  • Gast
Re: Yamaha Thread
« Antwort #362 am: Donnerstag, 24.Juli.2008 | 22:05:19 Uhr »
Hi Tobi,

die Sachen stehen ja direkt um die Ecke..... :smile

Falsche Ecke!  :smile

Don Tobi

  • Gast
Re: Yamaha Thread
« Antwort #363 am: Donnerstag, 24.Juli.2008 | 22:06:12 Uhr »
Hi Tobi,

die Sachen stehen ja direkt um die Ecke..... :smile

Will der Chef noch etwas spielen bevor die Ware gen Norden geht  :smile

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • *****
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Yamaha Thread
« Antwort #364 am: Donnerstag, 24.Juli.2008 | 22:07:25 Uhr »
Tobi,

lass mal die Chefin erschlägt mich langsam...... :0keule
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

aileenamegan

  • Gast
Re: Yamaha Thread
« Antwort #365 am: Donnerstag, 24.Juli.2008 | 22:13:14 Uhr »
Guter Fitsch Tobi. :drinks:

Wenn Du das Deck mal loswerden willst - ich habe noch zwei lädierte und will unbedingt mal ein ganzes hinbekommen. :smile

Don Tobi

  • Gast
Re: Yamaha Thread
« Antwort #366 am: Donnerstag, 24.Juli.2008 | 22:28:51 Uhr »
Guter Fitsch Tobi. :drinks:

Wenn Du das Deck mal loswerden willst - ich habe noch zwei lädierte und will unbedingt mal ein ganzes hinbekommen. :smile

Hallo Peter,

das Deck will ich sogar bestimmt loswerden. Nach Funktionstest werde ich mich melden. Sowohl Pioneer als auch Tape sind nicht so meine Baustellen. Mit meinem Akai GX75 ist das Thema Tape für mich ausreichend abgedeckt.

aileenamegan

  • Gast
Re: Yamaha Thread
« Antwort #367 am: Donnerstag, 24.Juli.2008 | 22:39:47 Uhr »
Alles klar. Sind auch nicht so meine Baustellen. Aber beide 72-er zum Alteisen geben mag ich eben auch nicht. Grundsolide Decks. Und wenn dann eines funzt, soll es Junior bekommen. Solange er noch nichts von mp3 und Co  weiß.

Offline Bejay

  • HiFi-Jüngling
  • **
  • Beiträge: 87
  • Geschlecht: Männlich
  • Marantz-wie sound better
Re: Yamaha Thread
« Antwort #368 am: Freitag, 25.Juli.2008 | 09:16:38 Uhr »
Hallo Burkhard,

bewege doch mal alle Schalter im Betrieb hin und her und achte dann darauf, wann der linke Kanal wieder kommt.

 :drinks:

Ich hab`s, Ich hab`s

Ich hab den Sender verstellt obwohl er 75% Empfangsleistung angezeigt hat !!! :_yahoo_:

Der WDR-Sender ist schwächer aber jetzt laufen beide Kanäle !!

Aber wenn einer Senderstörung vorliegt, wieso brennt die Stereolampe und der linke Kanal macht schlapp ????????
Müsste die Lampe nicht aus sein bzw. beide Kanäle gestört sein ??
Gruß Burkhard

Armin777

  • Gast
Re: Yamaha Thread
« Antwort #369 am: Freitag, 25.Juli.2008 | 10:31:52 Uhr »
Hallo Burkhard,

ich glaube, der CR-800 gehört einfach mal komplett durchgereinigt und neu abgeglichen - dann ist alles wieder in bester Ordnung!

 :drinks:

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Yamaha Thread
« Antwort #370 am: Freitag, 25.Juli.2008 | 10:32:09 Uhr »
möglichweise ist es ja keine Senderstörung, sondern ein Empfangsproblem. Ich habe auch ein zwei Receiver, in denen die Tuner langsam aber beständig driften, bis der Stereoempfang ausfällt - dabei sieht man in den Instrumenten aber keinerlei Anzeichen, erst wenn man am Tuningknopf ein wenig hin- und herdreht, fängt sich das wieder.

Armin777

  • Gast
Re: Yamaha Thread
« Antwort #371 am: Freitag, 25.Juli.2008 | 10:44:58 Uhr »
Hallo Axel,

das Driften kommt meist von korridierten Drehkos (Abhilfe siehe den "wiederbelebten" Thread dazu). Daß die Instrumente diese erst anzeigen, wenn man an die Senderwahl geht, liegt zumeist an den unerschiedlichsten Fangschaltungen, die die Hersteller den Tuner so eingebaut hatten.

 :drinks:

Armin777

  • Gast
Re: Yamaha Thread
« Antwort #372 am: Freitag, 25.Juli.2008 | 10:57:50 Uhr »
Armin, die Stereo-Lampe leuchtet. Das ist ja genau das, was mich irritiert.  .,a015
Also, die Kiste muß auf jeden Fall in den OP.  Ist der Stereodecoder diskret aufgebaut oder ist das wieder so ein schwer beschaffbares IC?

Hallo Peer,

leider habe ich kein SM vom CR-600 (nur vom CR-640). Der CR-640 hat ein nicht mehr beschaffbares IC (kompletter FM-Tuner mit integriertem MPX-Decoder). Ich kann mir nicht vorstellen, daß der CR-600 einen diskret  (also mit einzelnen Bauteilen) aufgebauten Dekoder hat. Dennoch: wenn er auf Stereo schaltet, ist noch Hoffnung. Schau doch mal an den Pins für die Nf-Ausgangssignale, meist liegt an den nachgeschalteten Filtern die Unterbrechung... Habe das schon so manchesmal überbrückt, weil es die Filter auch nicht mehr gibt und die Filterung ja ohnehin nicht so wirklich dem Hifi-Gedanken dienlich ist. .,a026

 :drinks:

aileenamegan

  • Gast
Re: Yamaha Thread
« Antwort #373 am: Sonntag, 27.Juli.2008 | 16:56:41 Uhr »
Heute vom Flomi mitgebracht - 10 Tacken. Alles komplett gesäubert, alle Lampen neu - jetzt strahlt der kleinse der Baureihe wieder.













Wie immer: klicken = große Bilder...
« Letzte Änderung: Sonntag, 27.Juli.2008 | 17:04:36 Uhr von aileenamegan »

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Yamaha Thread
« Antwort #374 am: Sonntag, 27.Juli.2008 | 16:59:39 Uhr »
sehr nett, der Kleine. Warum finde ich sowas nie auf'm Flohmarkt? Wahrscheinlich geh ich da doch zu selten hin - und wenn, dann zu spät.

aileenamegan

  • Gast
Re: Yamaha Thread
« Antwort #375 am: Sonntag, 27.Juli.2008 | 17:03:11 Uhr »
Ich war auch erst 10.45. Früher schaffe ich es nie.

Stehengelassen habe ich einen Technics SU 7300 für 30 Tacken und ein paar andere. Die Leute wollen zu viel Geld . Als Geizhals will man die Sachen ja geschenkt - na ja. annähernd :_55_:

Stormbringer667

  • Gast
Re: Yamaha Thread
« Antwort #376 am: Sonntag, 27.Juli.2008 | 17:03:39 Uhr »
Der Kleene würd ja gut zu meinen Yammis passen......wenn da nicht der kleine Unterschied mit den Holzhäusern wäre.  :grinser:

Aber auch sehr hübsch.  :_good_:

Offline gdy_vintagefan

  • HiFi-Jüngling
  • **
  • Beiträge: 61
  • Geschlecht: Männlich
Re: Yamaha Thread
« Antwort #377 am: Dienstag, 29.Juli.2008 | 20:25:09 Uhr »
Ich finde diese kleinen Yamahas auch nicht schlecht. Hier in meinem Büro habe ich den Nachfolger CR-240 stehen (ebenfalls in Silber). Den habe ich vor einigen Jahren mal für knapp 30,- in der Bucht gekauft. Dafür dass es sich um das kleinste Modell handelt, hat er doch einen sehr schönen Klang und auch noch einiges an Reserven.

Wirkliche Yamaha-Klassiker findet man hier auf Flohmärkten auch kaum. Vor einigen Wochen sah ich ein Kassettendeck K-350, das ließ ich allerdings stehen, da ich kaum noch was mit Kassetten mache (so ein 350er hatte ich damals zu aktiver Kassettenzeit schon mal, Erstbesitz 1982-91). Und einmal gab es einen Tuner CT-610, der ist jetzt meiner!
Gruß
Michael

Klassiker überwiegend von: Grundig, Dual, Yamaha.

Offline Captn Difool

  • hier nicht mehr aktiv
  • HiFi-Inventar
  • *****
  • Beiträge: 2509
Re: Yamaha Thread
« Antwort #378 am: Montag, 04.August.2008 | 13:13:02 Uhr »
Hallo Yammiisten :D

Ich kam erst spät zu einem Yamaha. Ein früherer Freund hatte einen einfachen Yamahaplattenspieler mit MC-1 oder-3 (?) Die genauen Bezeichnungen weiß ich nicht mehr, klanglich konnte ich es mangels ungeeigenter Aufstellung auch nicht bewerten.

Später kamen dann die schwarzen Vor-/Endstufenkombis. Die gefielen mir wesentlich besser als die alten Geräte, deren Design doch arg nüchtern war. Aber bei sowas zählen ja eigentlich eher die "inneren Werte". Doch beim C60 tat es mir das aufgeräumte Design an, alles "unwichtige" hinter einer Klappe, nur Lautstärke und Quellenwahl vorne. Davon träumte ich eine Weile und als mich meine Mini-Vorstufe von Toshiba-Aurex nervte (Kondensator hatte wohl ein Leck...) sah ich in einem lokalem Inserat eine CX-70 angeboten, etwa halber Neupreis, originalverpackt mit allen Papieren. Der Vorbesitzer wurde vom Röhrenvirus unheilbar infiziert...:D Da war es dann meine.  .,a115.

Als Endstufen dienten noch die Kenwood L-08. Viele meiner Besucher hielten sie eher für einen Heizlüfter (obwohl sie nur handwarm wurden...). Klanglich hielt ich sie für das Nonplus-Ultra, was man noch bezahlen konnte. Zumindest kann das vielleicht für Anfang 80er gelten, wo sie neu auf den Markt kamen... Einige Jahre später fiel dann die eine der beiden aus. Wo ich doch so schöne Boxen gebaut und keine Kopfhörer mehr hatte, brauchte ich also umgehend Ersatz. Mittlerweile hatte ich PC, Internet und es gab Ibääähiiii... Da fand ich sodann recht preisgünstig eine Yamaha MX-630. Die hatte statt der 200W Sinus der Kenwood "nur" 120W   :_sorry:  Aber waren trotzdem genauso "laut" (Pegel, sogar einstellbar) und zeigten erstmal, was mir die angeblich so guten Kennwoods über die Jahre vorenthalten hatten. Erst jetzt konnte meine CX-70 so richtig aufspielen, ich war und bin immer noch über die filigrane Auflösung begeistert. Auch vom CX-70, die MC-Vorstufe ist ein Gedicht für kleines Geld. Neben dem sehr präzisen Klang praktisch rauschfreie Wiedergabe. Das Eigenrauschen mit -90dB liegt ein vielfaches unter dem Rillenrauschen der besten Japanpressungen.

Als mein oller Kenwoodtuner KT-3300 (1976), den ich von oben erwähnten Freund mal weitergeschenkt bekam nervte, er rauschte doch sehr vernehmlich, schoß ich kurzerhand einen Yamaha TX-492RDS. Der hatte anstatt der schweren Messingkurbel, die ich zu Antennenzeiten noch so liebte nur noch Tiptasten - aber viel Bedienungskomfort. Und wieder begriff ich erst jetzt, was es heißt, guten Kabelempfang zu haben. Aufgrund der scheußlichen Radiosender habe ich das Thema Tuner über die Jahre eher schleifen lassen. Aber bei Klassik ist Bayern 4 für mich das Maß der Dinge. Schöne Musikauswahl in praktisch rauschfreier Übertragung, so macht Radio hören wieder Spaß. Danke Yamaha.

Meine Frau brachte noch einen kleinen Reciever RX-360 mit in die Ehe, ein nettes "Küchengerät" :D in gewohnter Qualität, obwohl Yamaha Anfang nur noch geeignete Boxen besorgen. Im Geschäft meiner Frau spielt ein kleiner Yamaha Vollverstärker AX...? Wie Ihr seht, hat mich Yamaha in Sachen Elektronik voll überzeugen können, ich bin sehr zufrieden. Sicher gibt es hier und da noch bessere Lösungen anderer Hersteller, aber "Natural Sound" ist bei Yamaha keine inhaltsleere Worthülse. Sollte ich noch einen Vollverstärker für eine Zweitanlage brauchen, es wird wohl ein AX... werden  :__y_e_s:

Don Tobi

  • Gast
Re: Yamaha Thread
« Antwort #379 am: Freitag, 08.August.2008 | 18:57:26 Uhr »
Die Yammie-Anlage ist da!

Freu.....guter bis sehr guter Zustand. Äüßerlich alles heile vor allem der Ypd 6 sieht sehr gut aus.

Alles dreht sich und alle Lämpchen glühen. Jetzt kommt der Funktionstest....

und ein fetter alter Ami-Step-Down Trafo ist auch dabei.

Später mehr...

@Peter: Das Pio Tape kannst Du haben.

und ab zum Test :drinks:

Offline Harry Hirsch

  • HiFi-Inventar
  • *****
  • Beiträge: 1715
  • Geschlecht: Männlich
    • Old Fidelity
Re: Yamaha Thread
« Antwort #380 am: Freitag, 08.August.2008 | 18:59:51 Uhr »
Ganz schön mutig, diese Meldung ohne Beweisfotos zu verkünden.  :0keule  :grinser:

Don Tobi

  • Gast
Re: Yamaha Thread
« Antwort #381 am: Freitag, 08.August.2008 | 19:12:40 Uhr »
Ganz schön mutig, diese Meldung ohne Beweisfotos zu verkünden.  :0keule  :grinser:

Kamera ist im Auto und das steht am Nordpol  :_55_:

Verstärker sagt nix......mal tiefer testen.

Offline Harry Hirsch

  • HiFi-Inventar
  • *****
  • Beiträge: 1715
  • Geschlecht: Männlich
    • Old Fidelity
Re: Yamaha Thread
« Antwort #382 am: Freitag, 08.August.2008 | 19:14:51 Uhr »
Bei dir passt besser: Das Auto wurde von der Sturmflut in die Ostsee gespült.  :smile


Verstärker sagt nix ist nix gut.  .,a015

Udo

  • Gast
Re: Yamaha Thread
« Antwort #383 am: Freitag, 08.August.2008 | 19:25:25 Uhr »
Oh, schade  :cray:

Don Tobi

  • Gast
Re: Yamaha Thread
« Antwort #384 am: Freitag, 08.August.2008 | 20:44:01 Uhr »
Oh, schade  :cray:

Hatte der Verkäufer aber geschrieben: Ohne Funktion. Wird schon nicht so schlimm werden. Sonst kriegt in grautvornix aufn Tisch. Mein CR-1020 braucht auch noch ne Kur. Die CA-810/CT-810 ist aber sehr hübsch. Udo, hast Du die nicht auch oder waren 1010er?

aileenamegan

  • Gast
Re: Yamaha Thread
« Antwort #385 am: Freitag, 08.August.2008 | 20:44:13 Uhr »


@Peter: Das Pio Tape kannst Du haben.

und ab zum Test :drinks:

Sag mir noch, was Du dafür haben möchtest...

Udo

  • Gast
Re: Yamaha Thread
« Antwort #386 am: Freitag, 08.August.2008 | 20:49:19 Uhr »
Hatte der Verkäufer aber geschrieben: Ohne Funktion. Wird schon nicht so schlimm werden. Sonst kriegt in grautvornix aufn Tisch. Mein CR-1020 braucht auch noch ne Kur. Die CA-810/CT-810 ist aber sehr hübsch. Udo, hast Du die nicht auch oder waren 1010er?

Ich hab den CT-1010, CA-2010 und jetzt auch das TC-1000, also alles tutti kompletti :_yahoo_:

Don Tobi

  • Gast
Re: Yamaha Thread
« Antwort #387 am: Freitag, 08.August.2008 | 21:18:21 Uhr »
Sag mir noch, was Du dafür haben möchtest...


Ich Teste den Vogel noch mal, beschreibe ihn, schicke Fotos und mache Dir ein Angebot, dass Du nicht ablehnen kannst  :drinks: Der optische Zustand ist nicht so gut wie bei den Yammies. Die Folie vom Häuschen lößt sich teilweise ab.

Am WE mehr.

aileenamegan

  • Gast
Re: Yamaha Thread
« Antwort #388 am: Freitag, 08.August.2008 | 21:45:22 Uhr »
 :drinks: Die Folie macht nichts - ich brauche ja Teileträger, um wenigstens mal ein gescheites hin zu bekommen...

Stormbringer667

  • Gast
Re: Yamaha Thread
« Antwort #389 am: Donnerstag, 21.August.2008 | 17:27:31 Uhr »
Mein CR-600 wird mir langsam unheimlich.Wie ich weiter oben schrieb, wollte er bei Radiobetrieb nur auf dem linken Kanal spielen. Feldstärke war ordentlich wie immer und auch die Stereofunzel leuchtete fröhlich vor sich hin. An den anderen Eingängen war alles o.K.. Nun schaltete ich die Kiste gestern abend ein und auf einmal war wieder Stereo.  :;aha

Ob das in direktem Zusammenhang zum Crash meines Rechners steht, der ja Audiomäßig an dem Yammi hing?  .,a015

Mysteriös, das Ganze........ raucher01

Armin777

  • Gast
Re: Yamaha Thread
« Antwort #390 am: Donnerstag, 21.August.2008 | 17:35:09 Uhr »
Hallo Peer,

na, kann ja nicht, wenn auf allen anderen Eingängen alles o.k. war. Wahrscheinlich ein gammliger Kontakt irgendwo!

 :drinks:

Stormbringer667

  • Gast
Re: Yamaha Thread
« Antwort #391 am: Donnerstag, 21.August.2008 | 17:42:28 Uhr »
Eigentlich ist der CR-600 für meine Computer- und Bastelecke ziemlich übermotorisiert und an den Dual CL-1230 hoffnungslos unterfordert.Das ganze Geraffel dient ja eigentlich nur zur Hintergrundbeschallung und gelegentlichem Abhören von Musikdateien. Da tut es sicherlich auch was kleineres. Da er aber Ausstattungsmäßig genau richtig für meine Zwecke ist, muß er nun hier in der Ecke schuften. Ich hab ja noch den CR-800 für gelegentliche Wohnzimmereinsätze.  :smile