Autor Thema: Aiwa XK-S9000  (Gelesen 13379 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Aiwa XK-S9000
« am: Dienstag, 18.Dezember.2012 | 16:41:47 Uhr »
Hi zusammen,

solange mein Tandberg beim Zentralservice seiner Einstellung harrt, meinte "Teax", ich könne mich ja mal seiner neuen Errungenschaft annehmen.

Er hatte das mit ein paar kleineren Mängeln gekauft und kam damit nicht weiter:

(1) Läuft eindeutig zu langsam
(2) Klappe geht MIT MC nicht ganz zu, ohne schon

Sonst hat er dann nichts weiter getestet.

Aufgabe war also, zunächst die Sache mit der Geschwindigkeit zu checken und sich dann um das Klappenthema zu kümmern.

Als das Deck nun die Tage bei mir ankam, konnte ich beide Fehler nicht nachvollziehen.
Wir haben uns dann darauf geeinigt, das LW doch auszubauen und den Assist-Motor Antrieb zu prüfen.

LW ausbauen geht recht einfach (2 Schrauben am Boden + Frontplatte ab). Dann hängt es noch an ein paar Kabeln, man kommt aber recht gut ran.

Hier die Kurvenscheibe wie sie war:



Hier nach Reinigung und neu fetten:



Seitlich gibt's eine Zahnstange, deren Fett auch verhärtet war:



Den Riemen des Assist-Motors habe ich nur gereinigt (samt der Antriebsscheiben). Spannung und Grip hat der aber noch genug.



Antriebsriemen habe ich auch geprüft, bzw. gereinigt samt der Laufflächen auf den Schwungmassen. Beide Flachriemen sind auch noch ok.



Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #1 am: Dienstag, 18.Dezember.2012 | 16:47:40 Uhr »
Nach Montage des LW's (Klappe hatte ja anfänglich funktioniert) hatte ich dann doch tatsächlich auch den von Frank beschriebenen "Hänger".
Also Frontplatte nochmal ab, damit man besser sieht und siehe da...

... hier hängt's



Aber wieso ?

Einfach deswegen, weil am Verriegelungshebel, oben am LW, eine Brücke mit dran ist. Die ganze Mimik soll einfach durch Schwerkraft nach unten fallen.
Nun gehen aber rechts oben ein paar Käbelchen drüber und die hatten Berührung mir der Vorderkante der Brücke, so daß sich diese nicht leichtgängig bewegen konnte (bei eingebautem LW):



Diese Käbelchen habe ich nun mit etwas Kleber fixiert und an der Kante der Brücke soweit weggebogen, daß da nichts mehr berührt und sich das ganze Ding nun schön leichtgängig nach unten bewegen kann.



Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #2 am: Dienstag, 18.Dezember.2012 | 16:50:09 Uhr »
Kleinarbeiten:

z.B. ein paar Nasen der Fachabdeckung waren halb ab, bzw. von jemandem mit Patex wieder angeklebt worden. Nur ist Patex ja eher elastisch und hier also nicht dienlich.



Hier im neu verklebten Zustand:



Eine Lasche fehlt leider und hat sich auch unter dem LW am Geräteboden nicht finden lassen  :_sorry:
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #3 am: Dienstag, 18.Dezember.2012 | 16:53:01 Uhr »
Soweit ab hier also wieder in funktionierendem Zustand.
Frank wollte dann noch, daß ich das Deck erst mal prüfe, ohne was einzustellen.

Dazu erst mal die Rollen und Köpfe gereinigt und entmagnetisiert.



Azimut bei 10kHz:



Die Azimutschrauben sind alle noch original verlackt. Habe ich deswegen mal gelassen wie's war.

Hier noch ein Frequenzgangschrieb mit TDK-SA @-20dB, ohne Dolby:



Hörtest steht nun noch aus....
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #4 am: Donnerstag, 20.Dezember.2012 | 13:54:25 Uhr »
Nachtrag:

Zwei Frequenzgangschriebe nach Azimut Einstellung und Komplettabgleich:

TDK-SA @-20dB, ohne Dolby, ohne HX-Pro:



TDK-SA @-20dB, ohne Dolby, mit HX-Pro:

Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #5 am: Freitag, 21.Dezember.2012 | 20:08:56 Uhr »
Hi zusammen,

hier wollte ich noch gerne meine allgemeinen und hörtechnischen Eindrücke schildern, nachdem ich nun gestern abend und heute etwas intensiver mit dem Aiwa hören konnte. Verglichen habe ich es mit dem ASC 3001, gehört über die Quadral Vulkan.

Es fällt mir da sehr schwer einen Unterschied auszumachen. Details, wie z.B. Applaus, der ja gerne mal zu einem Rauschen verwischt, kann das Aiwa super detaillieren. Ebenso bestimmte Passagen mit Becken, die sonst gerne mal zu sehr zischeln. Manchmal war ich der Meinung, daß das ASC bestimmte Percussion Passagen bei Santana etwas schmissiger in der Raum wirft, dann aber auch wieder doch nicht.

Am Ende könnte ich nicht wirklich sagen, welches Deck da nun vorne liegen würde. Für mich ist das Aiwa daher gleichauf mit dem ASC und da ich ASC und B215 auch schon mal verglichen hatte, würde ich sagen, es dürfte auch mit dem B215 auf einer Augenhöhe liegen. Also definitiv was für die "Top Five" - zumindest was den klanglichen Aspekt angeht.

Für mich wär's dennoch nichts, weil die Aiwa (nach meiner Beobachtung) typisch um die 600€ gehandelt werden und da bekommt man die beiden o.g. dann doch billiger.

Eins muß ich klar sagen: Das "Aha Erlebnis" wie beim Naka LX-5 mit seinen kristallienen Höhen, hatte ich hier nicht.
Deswegen ist das Aiwa natürlich nicht schlecht, sondern wir reden hier ja offensichtlich nur noch von kleinsten Details.

Speziell ist am Aiwa der D/A Wandler, der mir aber aus heutiger ein leichtes Lächeln ins Gesicht zeichnet. Damals mag das irgendwelchen Sinn gemacht haben, aber heute würde mir nicht im Traum einfallen, direkt digital auf Band aufzuzeichnen. Vlt. habe ich das "Gimick" aber auch einfach nur nicht verstanden.

Verarbeitet ist das Aiwa soweit tadellos, sieht man mal von der Kunststoffront ab, die halt dem damaligen Zeitgeist geschuldet ist.
Immerhin bietet es getrennte Stromversorgungen für den Digital- und den Analgoteil.

Was für mich immer wieder ein persönliches Qualitätskriterium ist: Wie leicht und problemlos sich ein Gerät abgleichen läßt und wo am Ende die Potischleifer stehen. Hier erwarte ich, daß ich nicht irgendwelches Meßgerätezeigerzappeln interpretieren muß, sondern z.B. Maxima oder Minima auch ausgeprägt am Meßinstrument zu identifizieren sind. Dann sollten Potis nach der Einstellung ca. im mittleren Drittel stehen. Wenn dem so ist, dann meine ich, daß sich der Konstrukteur Gedanken über einen geeigneten Einstellbereich gemacht hat. Beides hat hier zugetroffen.

Qualitäten in der Mechanik, meine ich, äußern sich z.B. darin, daß sich der Azimut ausgeprägt einstellen läßt und auch mehrmaliges Wiederholen der Bandstellen immer wieder das Gleiche Lissajous-Bild ergeben. Einstellung war am Aiwa sehr gut möglich, aber bei der Reprduktion der gleichen Bandstelle hat es dann doch immer mal wieder leichte Abweichungen gegeben. Das ging beim Tandberg 3014 und beim B215 wirklich 100%ig reproduzierbar.

Zudem habe ich mich bei der Messung der Frequenzgänge wieder mal gefragt, wieso ich diese 2dB Zappelei eigentlich immer bei japanischen Decks (außer dem LX-5) messe, aber nie bei den Europäern. Habe dazu aber keine Antwort. Nicht daß ich das überinterpretieren würde, aber es fällt mir eben auf.

So, das war nun ein kleiner Eindruck meinerseits. Bin gespannt, was Frank dann noch dazu sagen wird. Die Tage geht das Deck wieder an ihn zurück.
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline hifikauz

  • Lautloser Hifi-Jäger
  • HiFi-Urgestein
  • ****
  • Beiträge: 714
  • Über Hifi kauze ich nur im New Hifi-Classic!
Re: Aiwa XK-S9000
« Antwort #6 am: Freitag, 21.Dezember.2012 | 20:45:27 Uhr »
Wie immer bei Dir ein sehr schöner Bericht und mit der Schilderung Deiner Eidrücke diesmal besonders klasse.

Aber warum hast Du keine Aufnahmen vom kompletten Gerät gemacht?

Dann hätte man mal ein Bild von dem Gerät vor Augen.
Viele Grüße,

Käuzchen

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #7 am: Samstag, 22.Dezember.2012 | 07:38:17 Uhr »
Hi,

und Danke.

Ein Komplettbild habe ich nicht gemacht, weil man das ja eh im Web findet.
Sieht so aus:


und noch eins

« Letzte Änderung: Sonntag, 23.Dezember.2012 | 21:10:13 Uhr von kuni »
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline hifikauz

  • Lautloser Hifi-Jäger
  • HiFi-Urgestein
  • ****
  • Beiträge: 714
  • Über Hifi kauze ich nur im New Hifi-Classic!
Re: Aiwa XK-S9000
« Antwort #8 am: Sonntag, 23.Dezember.2012 | 20:40:58 Uhr »
Ich sehe nur ein rotes Kreuzchen.
Viele Grüße,

Käuzchen

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #9 am: Sonntag, 23.Dezember.2012 | 21:11:50 Uhr »
Hab's repariert.

Hier auch noch ein Link mit Detailbildern:
http://www.audio-extasa.eu/popup_add_image.php?pID=1385
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline hifikauz

  • Lautloser Hifi-Jäger
  • HiFi-Urgestein
  • ****
  • Beiträge: 714
  • Über Hifi kauze ich nur im New Hifi-Classic!
Re: Aiwa XK-S9000
« Antwort #10 am: Montag, 24.Dezember.2012 | 10:19:30 Uhr »
Danke Kuni!

Schönes Deck.
Viele Grüße,

Käuzchen

Offline AIWA9000

  • Newbie
  • *
  • Beiträge: 9
Re: Aiwa XK-S9000
« Antwort #11 am: Montag, 31.Dezember.2012 | 17:55:01 Uhr »
Dies Forum mit dem aktuellen Thread schickt der Himmel.

Seit mehreren Jahren bin ich stolzer Besitzer eines Aiwa XK-S9000, es war schon immer mein Traumtape und irgendwann habe ich mal in den Kleinanzeigen zugeschlagen (ich glaub 800,- DM damals). Nun läuft es seit einiger Zeit nicht mehr und ich habe mich angesichts meines geringen Zutrauens in meine technischen Fähigkeiten nie herangewagt. Meine Hände an dem geheiligten Teil, Frevel!  .,111

Nun traue ich mir mehr zu und möchte gerne auch mit Hilfe der Bilder und Texte hier gleich morgen eine Reparatur wagen. Hab's heute schon oben geöffnet und sichtgeprüft, ich konnte lediglich zwei Flachriemen erkennen, die scheinen in Ordnung. Vielleicht könnt ihr mir ein, zwei Tipps geben?

Symptom:
Abspielen stoppt nach ca. zwei Sekunden. Vor-und zurückspulen funktioniert.

Verdacht:
Antriebsriemen verrutscht, kaputt oder so. Laienmeinung wohlgemerkt.

Meine Fragen:
Plausibler Verdacht?
Was für ein Fett wurde zum Einschmieren verwendet?

Viele Grüße und laßt es heute Nacht und überhaupt in 2013 krachen!

Jörg

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • ********
  • Beiträge: 8209
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Aiwa XK-S9000
« Antwort #12 am: Montag, 31.Dezember.2012 | 19:29:01 Uhr »
Hallo Jörg,

erst einmal herzlich Willkommen hier im Forum.

Ich würde erst einmal nicht davon ausgehen dass die Riemen in Ordnung sind und diese überprüfen. Lassen diese sich um Daumendicke zusammnen-/eindrücken gehören sie gewechselt.
Denn unter Last rutschen sie zu stark durch. Auch das Abschalten nach 2 Sekunden (ich vermute im Playbetrieb) deutet da stark darauf hin.

Fett zum Einschmieren.... da werden noch Tips vom Profi kommen.

Gruß
Jürgen
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #13 am: Dienstag, 01.Januar.2013 | 12:39:15 Uhr »
Hi Jörg,

ich denke auch, daß bei Deinem Deck einer der Riemen lahm sein dürfte.
Schau mal, ob sich die Wickel richtig bewegen.

Wegen dem Fett, schau mal hier:
http://new-hifi-classic.de/forum/index.php?topic=4610.15
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline AIWA9000

  • Newbie
  • *
  • Beiträge: 9
Re: Aiwa XK-S9000
« Antwort #14 am: Freitag, 04.Januar.2013 | 17:43:01 Uhr »
Leider typischer Fall von verschlimmbessert. .,35

Laufwerk habe ich noch rausbekommen, wie ich finde ziemliches Gefummel und die Kabel verhindern, dass man das Teil bequem bearbeiten kann (kaum Spielraum). Ich erkenne insgesamt drei Riemen: zwei flache Riemen und den kleinen Riemen unten über der weißen Spule. Letzterer scheint mir für das Öffnen der Klappe zuständig. Alle Riemen sind unversehrt, der kleine Riemen läßt sich eindrücken.

Gibt es noch mehr Riemen, welcher ist denn der vermeintlich ausgeleierte?

Unverrichteter Dinge also wieder zusammengeschraubt. Nun sind die Riemen unverändert, vermutlich auch der Fehler. Dazu schließt nun die Klappe nicht mehr (berührt oben) und ich bekomme die Metallverkleidung nicht montiert.

Hab jetzt abgebrochen und mache morgen weiter.

Offline m_ETUS_alem

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 51801
  • Geschlecht: Männlich
  • Kein Poti - kein Ton
    • Ersatzteil und Klassikerservice
Re: Aiwa XK-S9000
« Antwort #15 am: Freitag, 04.Januar.2013 | 19:15:25 Uhr »
Bei Riemen immer nach der Devise: Einer schlapp-> alle raus ( sonst kannst 1/2 Jahr nochmal zerlegen und den dann vergammelten Rest entfernen;)  )

Gewerblich

Offline BorisK

  • HiFi-Jüngling
  • **
  • Beiträge: 74
  • Geschlecht: Männlich
  • Mitglied der AAA
Re: Aiwa XK-S9000
« Antwort #16 am: Freitag, 04.Januar.2013 | 23:43:23 Uhr »
Hallo AIWA9000,

Du hast geschrieben, dass sich das Abspielen nach ca. 2 Sekunden selbst beendet.
Drehen sich in der kurzen Zeit die Bandwickel, dreht sich die Andruckrolle?
Ist also ein Bandtransport festellbar, vielleicht ein eben 2 Sekunden andauernder
Musikausschnitt? (Du hattest das nicht genauer beschrieben oder habe ich es übersehen?)

Wenn dem so ist, also ein Bandtransport in den 2 Sekunden stattfindet, so tippe ich auf einen Fehler
der Sensorik der Bandabschaltung, diese greift gewöhnlich erst am Bandende ein. Sie erkennt den erzwungenen
Stillstand des Bandes, indem sie z.B. die Drehung des rechten Bandwickels stetig überprüft. Wenn diese Sensorig aber beständig
"Bandende" meldet schaltet das Tape immer wieder ab.
Diese Sensorig besteht so weit ich weis unter anderem aus Reed-Relais, die werden dann durch Drehung einer in Abschnitte magnetischen Scheibe
ständig erneut ausgelöst. Bei den frühere Pioneers konnte man dies auch sehr leise mit Klicken vernehmen, wenn man mit dem Ohr ganz nahe am Gehäuse war.
Die alten Luxmans lösen diese Überprüfung über kleine LEDs und Fotodioden, dazwischen ist eine sich drehende gelochte Scheibe.
Also eigentlich gleiches Prinzip, nur halt technisch etwas anders gelöst.

Ich würde noch einmal zuerst den Bandtransport genau überprüfen.
(Wenn Du es wieder zusammen hast - Viel Glück dabei!)

 :-handshake:

Grüße
BorisK

Offline AIWA9000

  • Newbie
  • *
  • Beiträge: 9
Re: Aiwa XK-S9000
« Antwort #17 am: Samstag, 05.Januar.2013 | 10:54:48 Uhr »
Hi Leute,

danke für Euren freundlichen Zuspruch, ich bin für das Gebastele aber leider unterqualifiziert.

Habe ein Problem gelöst, das nächste erzeugt. Deck ist wieder zu, auch das LW ist geschlossen. Jetzt geht das LW nicht mehr auf. Auch das weisse Rad unten läßt sich nicht mehr drehen. Irgendwas habe ich blockiert. Ist echt zum Mäusemelken und der Punkt erreicht, an dem ich aus Angst vor Beschädigung lieber einen Fachmann einbinde.

Wohnt rein zufällig jemand unter Euch in oder um München oder hat dort einen Tipp?

Viele Grüße

Jörg


Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #18 am: Samstag, 05.Januar.2013 | 12:51:29 Uhr »
Hi Jörg,

wenn das LW ausgebaut ist, aber noch an den Kabeln hängt, dann kann man die ganze Klappenmimik prima testen, indem man an der weißen Steuerscheibe von Hand dreht. Wo's hakt, läßt sich so prima rausbekommen.

Ich habe bei der Rep. von Frank's Aiwa aber auch festgestellt, daß das Gehäuse, wenn es etwas verspannt ist, die Klappe auch gerne Haken läßt.
Wie sieht's mit dem Hebel und den Käbelchen aus, die ich beschrieben hatte ?
-> http://new-hifi-classic.de/forum/index.php?topic=6923.msg153872#msg153872
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline AIWA9000

  • Newbie
  • *
  • Beiträge: 9
Re: Aiwa XK-S9000
« Antwort #19 am: Samstag, 05.Januar.2013 | 14:05:48 Uhr »
Hi kuni,

zunächst schloss die Klappe nicht, dann habe ich beim Werkeln heute irgendwas hörbar eingerastet und nun bewegt sich die Klappe gar nicht mehr, die Steuerscheibe blockiert (ging vorher).

Werd schon noch mal mein Glück versuchen, der erste Frust ist rum. Die Käbelchen laufen bei mir übrigens unter der Brücke durch, habe ich nicht verändert. Schau mir aber noch an, ob sie was einklemmen.

Viele Grüße

Jörg

Offline AIWA9000

  • Newbie
  • *
  • Beiträge: 9
Re: Aiwa XK-S9000
« Antwort #20 am: Samstag, 05.Januar.2013 | 22:46:19 Uhr »
Hi Leute,

kleiner Teilerfolg, die Klappe schließt wieder mit der Verkleidung. Allerdings nur wenn ich die Brücke manuell löse, da scheint etwas zu klemmen. Die kleinen Kabel sind es aber glaube ich nicht. Ich habe ein Foto gemacht, wo sie bei mir durchgeführt sind, ein kleines Loch unter der Brücke, da stören sie meiner Meinung nach nicht.



Weiterhin habe ich die Steuerscheibe und das Zahnrad eingefettet. Habe übrigens Fett zum Abschmieren von Oldtimern genommen, hoffe das paßt (viskos und hitzebeständig).

Aktueller Stand: Klappe schließt mit Hilfestellung, dann geht aber gar Nichts. Kein Spulen, kein abspielen. Die Steuerscheibe läßt sich frei bewegen, wenn das Gerät ausgeschaltet ist (geschätzte Vierteldrehung). Wenn es an ist, bewegt sie sich nicht.

@Boris: Es fand übrigens beim Ursprungsproblem kein Bandtransport statt, es bewegte sich auch nicht kurze 2 Sekunden.

Wie gesagt, ich werde mir wohl einen Fachmann suchen.

Viele Grüße

Jörg



Offline AIWA9000

  • Newbie
  • *
  • Beiträge: 9
Re: Aiwa XK-S9000
« Antwort #21 am: Dienstag, 08.Januar.2013 | 19:49:09 Uhr »
Gut Ding will Weile haben, ich schraub und guck und mach.

Aktuelles Rätsel: Was ist das für ein Riemen der da im LW rumfährt?

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: Aiwa XK-S9000
« Antwort #22 am: Mittwoch, 09.Januar.2013 | 07:47:53 Uhr »
Hi Jörg,

das dürfte die Lösung für Dein Problem sein.
Der Riemen gehört zum rechten Wickel, in Richtung Wickelmotor.
Am rechten Wickel befindet sich auch die (von BorisK o.g.) Sensorik für den Wickelantrieb.
Ich meine mich zu erinnern, daß am rechten Wickel eine Lochscheibe sitzt, an der per Lichtschranke dessen Drehbewegung abgetastet wird.
Tut sich da nichts, dann schaltet das Deck ab. Ist so, oder so ähnlich, bei allen Decks gemacht.
Also LW raus, und den Riemen ersetzen.

Kann mich nicht mehr genau erinnern, aber ich meine links ist auch noch einer. Falls ja, dann mach den gleich mit, weil da hin zu kommen wird kein Spaß und wenn Du's offen hast, dann sorg gleich für Ruhe auf der anderen Seite, sonst darfst Du das in ein paar Wochen/Monaten/Jahren nochmal machen.
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline AIWA9000

  • Newbie
  • *
  • Beiträge: 9
Re: Aiwa XK-S9000
« Antwort #23 am: Mittwoch, 09.Januar.2013 | 07:59:45 Uhr »
Danke Kuni,

diese(n) kleinen Riemen habe ich aber nirgendwo als Ersatzteil gesehen. In dem Austauschsatz im Netz sind drei Riemen dabei (Zwei Flachriemen und der Riemen hinten über der Steuerscheibe für den Kassettenauswurf).

Vielleicht ist der Riemen ja nicht beschädigt und nur rausgegangen bei meinen Rep-Versuchen?! Sonst wird es vielleicht schwierig.

Viele Grüße

Jörg






Offline teax

  • HiFi-Verrückter
  • ***
  • Beiträge: 228
  • Geschlecht: Männlich
Re: Aiwa XK-S9000
« Antwort #24 am: Samstag, 26.Januar.2013 | 15:02:08 Uhr »
So, nach langer langer Zeit nun endlich ein kurzer User-Bericht...wie von Matthias gewünscht ;)

Heute habe ich nun endlich die Verkabelung usw. nach etlichen vermeintlichen DEFEKTEN ausgetauscht, der Übeltäter wird nun also im Müll landen. Und somit waren nun auch endlich mal ordentliche Aufnahmen möglich.

Was fällt mir als Naka-Liebhaber auf:
Es wirkt weitaus wertiger, das kann ich neidlos anerkennen. Wunderschöne Front mit intuitiver Bedienoberfläche. Auch den direkten Vergleich mit dem Teac V-8030-S gewinnt es um Längen, obwohl ich der Marke ja sehr verbunden bin.  :grinser:

Nun aber zum klanglichen Aspekt, der ja entscheidender ist.
Nach sauberer Einmessung einer Sony UX-S spielte das Aiwa grandios auf. Ob mit oder ohne Dolby, vollkommen egal. Saubere Höhen, saubere Tiefen, formal keine Verluste erkennbar. Doch halt...es fehlt ein wenig an Tiefe/Bühne, aber eben nur da, wo sowas auch auftauchte. Mit einer Maxell-Metal-CC war leider das Einmessen nicht so einfach, das scheint nicht die Domäne des Aiwa zu sein.

Dann also an den Drachen: zunächst mit der UX-S, trotz penibler Einmessung hatte ich hier einen deutlich hörbaren Vor-Hinterband-Sprung der Lautstärke. Vermeintlich klanglich sauber, aber eben schwerlich zu objektivieren. Drum also gleich ran an die TDK-MA-XG und was soll ich sagen: besser geht es einfach scheinbar nicht. Perfekte Vergleichbarkeit, saubere Höhen und Tiefen, der Raum/Tiefe da, wo er hingehört, so, wie es soll...

Mein Fazit:
das 9000 ist ein Deck zum Liebhaben, mehr Haptik geht wohl nicht, fantastisch verarbeitet und sehr wertig. Klanglich ist mein Dragon dem 9000 aber doch leicht überlegen, darüber bin ich natürlich sehr froh. Das 9000 wird aber wohl bleiben dürfen, stellt es in meinen Augen neben dem Dragon doch das maximal machbare bei der Cassetten-Technik dar. Und da es von Matthias so schön abgeglichen ist, weiß ich, daß mehr nicht geht. Der Dragon wurde im letzten Jahr übrigens auch im Fachbetrieb neu abgeglichen, so daß die Grundqualitäten beider Geräte vergleichbar sind.

Somit habe ich nun 2 erstklassige Decks neben meiner großen Teac hier stehen. Ich finde, daß man sich auch einfach mal was gönnen darf  :_good_:

Gruß
teax