Autor Thema: Frage an die Experten Problem mit Rema Cornet 840 hifi  (Gelesen 2049 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Karanso

  • Newbie
  • *
  • Beiträge: 2
Frage an die Experten Problem mit Rema Cornet 840 hifi
« am: Samstag, 24.März.2012 | 10:07:33 Uhr »
Moin,
eine Frage an die Spezialisten die sich noch mit Rema Geräten auskennen. Habe noch ein Rema Cornet 840 hifi als  Zweitgerät und Liebhaberstück . Habe jetzt Folgendes Problem. Gestern Vormittag funktionierte der UKW Empfang noch. Als das Gerät Nachmittags wieder eingeschaltet wurde ist über den gesamten UKW Bereich nur noch ein Rauschen zu hören. Kein Sender empfangbar.
Die anderen Wellenbereiche gehen. Was könnte dies sein? Kann einer helfen
Danke
Karanso

Offline m_ETUS_alem

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 51801
  • Geschlecht: Männlich
  • Kein Poti - kein Ton
    • Ersatzteil und Klassikerservice
Re: Frage an die Experten Problem mit Rema Cornet 840 hifi
« Antwort #1 am: Samstag, 24.März.2012 | 16:25:08 Uhr »
Die gemessenen Werte hast Du vergessen anzugeben !

Prüfe ausserdem: Umschalter, IC1251 und Kondensator des ZF-Filters.

 :_hi_hi_:

Gewerblich

Offline UBV

  • HiFi-Urgestein
  • ****
  • Beiträge: 648
  • Geschlecht: Männlich
Re: Frage an die Experten Problem mit Rema Cornet 840 hifi
« Antwort #2 am: Sonntag, 25.März.2012 | 09:32:54 Uhr »
Gruß Bertram

Offline Karanso

  • Newbie
  • *
  • Beiträge: 2
Re: Frage an die Experten Problem mit Rema Cornet 840 hifi
« Antwort #3 am: Sonntag, 25.März.2012 | 16:42:38 Uhr »
Hallo,
habe das Gerät noch nicht geöffnet und auch noch nichts nachgemessen. Wollte erst einmal sehen in welche Richtung ich suchen muss. Deshalb vielen Dank an m_ETUS_alem und UBV für die Aussagekräftigen Hinweise.
Danke
Karanso