Autor Thema: Sony DAT DTC 57ES läuft nicht mehr richtig  (Gelesen 3691 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline artie

  • Newbie
  • *
  • Beiträge: 6
Sony DAT DTC 57ES läuft nicht mehr richtig
« am: Donnerstag, 06.November.2008 | 23:30:59 Uhr »
Hallo, ich habe seit kurzem das Problem, dass mein DAT offenbar zu langsam dreht. Zum einen sind bei play unangenehme Geräusche zu hören und zum anderen beim Spulen, besonders beim rewind,  geht es seeeehr langsam und stockt teilweise.
Ich habe das Gerät einige Zeit (Monate) nicht mehr benutzt.
Für mich sieht das nach einem mechanischen Problem aus. kann da etwas ausgeleiert sein?
ist das leicht zu beheben oder soll ich mich auf einen schmerzlosen Abschied vorbereiten?
dankeschonmal!

Stormbringer667

  • Gast
Re: Sony DAT DTC 57ES läuft nicht mehr richtig
« Antwort #1 am: Donnerstag, 06.November.2008 | 23:38:09 Uhr »
Da haben sich wohl eine Handvoll SMD-Elkos verabschiedet. Die zu tauschen sind für einen Laien fast unmöglich. Für einen Fachmann mit passendem Werkzeuch allerdings nicht unmöglich.

Armin777

  • Gast
Re: Sony DAT DTC 57ES läuft nicht mehr richtig
« Antwort #2 am: Freitag, 07.November.2008 | 09:48:30 Uhr »
Hallo Artie, hallo Peer,

der DTC-57ES ist ein absolutes Problemgerät! Die von Peer bereits genannten SMD-Widerstände, die leider gerne auslaufen und dann die Platine nachhaltig schädigen, so daß ein einfacher Austausch der immerhin ca. 140 Kondensatoren, oftmals nicht das gewünschte Ergebnis bringt, sind leider nur ein Teil der Misere. Hinzu kommt, daß das Laufwerk mechanisch sehr häufig Schwierigkeiten macht, von Sony gab es im Laufe der Zeit im Assist-System (online Reparatur-Auskunft von Sony - nur für 100 Euro pro Jahr zahlende Abonenten zugänglich) allein für die Mechanik mehr als acht Modifikationshinweise - die leider im Endeffekt immer noch nicht zu einem auf Dauer zuverlässig arbeitenden Gerät führten. Dies gilt im Prinzip für alle von SONY angebotenen DAT-Standgeräte, mit Ausnahme des DTC-59ES, dies ist das einzige Modell von SONY, daß dauerhaft genutzt werden kann. Leider.

 :drinks:
 

Offline Maxihighend

  • HiFi-Urgestein
  • ****
  • Beiträge: 768
  • Geschlecht: Männlich
  • Mac-Freund
Re: Sony DAT DTC 57ES läuft nicht mehr richtig
« Antwort #3 am: Freitag, 07.November.2008 | 12:03:55 Uhr »
Das ist schlecht für artie,

dass es Probleme mit den DAT´s gibt wusste ich, aber dass nur der 59 ES in Ordnung ist - eieieiei - Dank an Armin für die Warnung. Dann werde ich meinen DAT (irgendwo am Dachboden) gleich mal entsorgen - aber nicht in der Bucht  .,a020
Viele Grüße,
Max.

Offline artie

  • Newbie
  • *
  • Beiträge: 6
Re: Sony DAT DTC 57ES läuft nicht mehr richtig
« Antwort #4 am: Freitag, 07.November.2008 | 12:40:49 Uhr »
Dank euch für die flotten antworten!
kann es sein, dass die elkos doch noch in ordnung sind?
ich hab das gerät nun plötzlich doch noch zum einwadfreien abspielen gebracht. mir scheint, das allein die probleme mit dem antrieb die geräusche verursacht haben (wenn das band zu langsam läuft, kann es ja nicht sauber klingen, oder?). dann hab ich wieder gespult und siehe da: das selbe problem wie vorher. er spult nur sehr schwerfällig und stockt sogar zwischendurch. als ob da ein mechanische wiederstand überwunden werden müsste oder ein antrieb eben nicht richtig greift. beim play-betrieb hört es sich nun wieder schrecklich an. dumpf und mit plötzlichen peaks.
könnte vielleicht nur der antriebsmotor hinüber sein?