Autor Thema: Hife bei Kenwood V47 Anschluss  (Gelesen 2859 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline *mondvogel*

  • Qualität ist geil!
  • HiFi-Verrückter
  • ***
  • Beiträge: 383
    • farbdreiklang
Hife bei Kenwood V47 Anschluss
« am: Donnerstag, 14.August.2008 | 10:36:54 Uhr »
Halli hallo!

Bin gerade dabei mich wieder ungeschickt anzustellen... Ich will meinen alten Kenwood Plattenspieler wieder mit dem Originalsystem ausstatten, aber es brummt immer. Wenn das Headshell ab ist brummt es, und wennn das V47 dran ist brummt es auch. Ein anderes Headschel mit anderen TA dran - brummt nicht mehr  .,a015 Falsch angeschlossen? Wäre schön wenn mir jemand sagen kann wo welches Kabel dran kommt.






 :_hi_hi_:
Gruß!
Mario

Ist es zu laut - bist du zu alt!

Armin777

  • Gast
Re: Hife bei Kenwood V47 Anschluss
« Antwort #1 am: Donnerstag, 14.August.2008 | 10:47:13 Uhr »
Hallo Mario,

richtig angeschlossen:

L  = weiss
R  = rot
LG = blau
RG = grün

LG, RG = Ground (Masse) am Kenwood mit E (earth) bezeichnet.
Die Anschlüsse unter L und R gehören jeweils zu diesem Kanal.

 :drinks:

Offline *mondvogel*

  • Qualität ist geil!
  • HiFi-Verrückter
  • ***
  • Beiträge: 383
    • farbdreiklang
Re: Hife bei Kenwood V47 Anschluss
« Antwort #2 am: Donnerstag, 14.August.2008 | 11:09:04 Uhr »
 :_yahoo_: Danke Armin, jetz gehts!
Gruß!
Mario

Ist es zu laut - bist du zu alt!

Offline *mondvogel*

  • Qualität ist geil!
  • HiFi-Verrückter
  • ***
  • Beiträge: 383
    • farbdreiklang
Re: Hife bei Kenwood V47 Anschluss
« Antwort #3 am: Donnerstag, 14.August.2008 | 12:04:33 Uhr »
Hmm, vielleicht kann mir noch jemand was zur Auflagekraft sagen. BDA ist leider nicht vorhanden, aber im Katalog von 77/78 steht bei Auflagekraft geschrieben  max. 1,5 p ( + 0,5 p)
Was ist das denn fuer eine Angabe?
Andere Angaben im Internet sagen was von 2 Gramm.
Ich habs jetzt auf 1,5 g eingestellt und es klingt richtig gut.
Gruß!
Mario

Ist es zu laut - bist du zu alt!

Offline *mondvogel*

  • Qualität ist geil!
  • HiFi-Verrückter
  • ***
  • Beiträge: 383
    • farbdreiklang
Re: Hife bei Kenwood V47 Anschluss
« Antwort #4 am: Donnerstag, 14.August.2008 | 12:10:36 Uhr »
Ich habe jetzt im Internet die englischt Tastatur, was is das denn? Hier, bei email schreiben... Im Word nicht. was hab ich denn a wieder gemacht  :shok:
Gruß!
Mario

Ist es zu laut - bist du zu alt!

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Hife bei Kenwood V47 Anschluss
« Antwort #5 am: Donnerstag, 14.August.2008 | 12:12:13 Uhr »
passt schon. Das 'p' steht für 'pond', eine Maßeinheit für die Gewichtskraft. Wird im Allgemeingebrauch häufig mit 'g' (Gramm) gleichgesetzt, was genau genommen physikalisch falsch ist.

Mehr dazu zum Beispiel hier.

Offline *mondvogel*

  • Qualität ist geil!
  • HiFi-Verrückter
  • ***
  • Beiträge: 383
    • farbdreiklang
Re: Hife bei Kenwood V47 Anschluss
« Antwort #6 am: Donnerstag, 14.August.2008 | 16:18:27 Uhr »
Ich meinte die Angabe "max 1,5 ( + 0,5)", das sind doch maximal 2g? Aber ich werde die Einstellung bei 1,5g belassen, das klingt echt gut. Ist auch eine neue Nadel, ich denke mal die hat die gleichen Werte wie die originale.
Gruß!
Mario

Ist es zu laut - bist du zu alt!