Autor Thema: WEGA Thread  (Gelesen 64877 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #80 am: Dienstag, 13.Januar.2009 | 20:29:11 Uhr »
Dann möchte ich meinen liebsten Design-Klassiker auch kurz vorstellen.

WEGA HIFI 3121
Bj. 1971









Übrigens: sehr kräftig.

Da die Bilder nie wieder aufgetaucht sind und dieser Receiver mein Alltime-Favorit ist,stelle ich mal neue Bilder ein,dauerhaft.
Ein wirklich schönes Stück deutscher Geschichte.










Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • *****
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: WEGA Thread
« Antwort #81 am: Dienstag, 13.Januar.2009 | 20:31:16 Uhr »
Hallo Volker,

Danke für Deine Mühe.... :_good_:
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline Mr-B

  • HiFi-Verrückter
  • ***
  • Beiträge: 225
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #82 am: Dienstag, 13.Januar.2009 | 20:40:20 Uhr »
Hi Volker,

der ist ja mal richtig schick.
Wenn ich nicht grad beim reduzieren der Klassiker wäre, würde ich mir direkt einen suchen.
Evtl. noch einen Telefunken S500 dazu, der dürfte von Design und Farbe ganz gut passen.

Schöne Grüsse
Christian


Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #83 am: Dienstag, 13.Januar.2009 | 20:46:03 Uhr »
Hallo Volker,

Danke für Deine Mühe.... :_good_:

Also das ist ganz bestimmt keine Mühe,zumal ich sehr an dem Gerät häng. :__y_e_s:

Sind ja auch viele neue User seither dazu gekommen und den wollte ich derart schönes nicht vorenthalten.
Hätte seinerzeit bestimmt gut ins Museum of Modern Art gepasst.

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #84 am: Dienstag, 13.Januar.2009 | 20:50:45 Uhr »
n´abend Volker, der gefällt mir aber :huepf:

Meine Schwerpunkt liegt zwar mehr bei den Skandinaviern, aber die Wegas dieser Baureihe provozieren mich schon länger.
Neulich habe ich einen laufen lassen, aufgrund dickerer Investitionen bei der Fa. Tandberg - muss meine Familie ja auch noch
durch den Winter bringen Aber : Einer Kundendienstanleitung habe ich schon; gutes Zeichen  :grinser:
Solltest du sie mal brauchen, was ich nicht hoffe, einfach bei mir melden. :drinks:
Gruß Peter

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #85 am: Dienstag, 13.Januar.2009 | 20:59:59 Uhr »
Vom 3121?

Hätte ich gerne,du weisst so wegen der Vollständigkeit und so  :flööt:
Will es nicht OT machen aber designmäßig obwohl ich keinen habe liegen die blauen Tandbergs bei mir ganz vorne.

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #86 am: Dienstag, 13.Januar.2009 | 21:06:25 Uhr »
..Kundendienstanleitung für WEGA hifi 3121 B vom Mai 1973. Ist die richtig, oder trennt uns da das "B" in der Modellbezeichnung?
Gruß Peter

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #87 am: Dienstag, 13.Januar.2009 | 21:12:46 Uhr »
Kann ich mir nicht vorstellen das uns das B trennt.Ist da nirgends ne Abbildung drauf?
Kann ja auch bis 73 gebaut worden sein,ist auch im 73 Prospekt drin.
http://vdm.io.tudelft.nl/fda/brochures/wega9/wega8707.htm

Bis 74 sogar drin.
Jetzt hab ich bei der Recherche den passenden Dual 1219/1229 in Wegazarge gesehen. Lechz
« Letzte Änderung: Dienstag, 13.Januar.2009 | 21:21:08 Uhr von Kappa8.2i »

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #88 am: Dienstag, 13.Januar.2009 | 21:40:43 Uhr »
..also optisch kann ich keine Unterschiede feststellen.
Ich denke mal es ist passend und selbst wenn es ein geringfügig verändertes Modell "B" geben sollte, kannst du mit meinem Manual
durchaus was anfangen.
Ich schreib dir ne´PN, da machen wir dann den Rest.
Gruß Peter

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #89 am: Samstag, 17.Januar.2009 | 21:56:06 Uhr »
n´abend Volker, der gefällt mir aber :huepf:
 Einer Kundendienstanleitung habe ich schon; gutes Zeichen  :grinser:
Solltest du sie mal brauchen, was ich nicht hoffe, einfach bei mir melden. :drinks:
Vom 3121?
Hätte ich gerne,du weisst so wegen der Vollständigkeit und so  :flööt:

Absolut schnell,absolut tauglich ist das SM heute eingetroffen.
Sehr kollegial,freundlich und noch nichtmal Portokosten von einem Forumianer.

Dies darf man doch durchaus mal öffentlich kundtun.

Vielen Dank lieber Peter  :-handshake:

Offline Claus-Michael

  • HiFi-Verrückter
  • ***
  • Beiträge: 276
  • Geschlecht: Männlich
  • Gedönsrat
Re: WEGA Thread
« Antwort #90 am: Samstag, 21.März.2009 | 20:01:44 Uhr »
Moin,
zwar hat meine Wega JPS 352-Anlage jetzt ein Interimsheim gefunden ......



..., aber so richtig "heimelig" ist es noch nicht. Da fehlt noch unbedingt das Original-Rack - s. Bild Anfang des Threads. Wer hat eventuell ein Rack, gute Fotos des Racks und u. U. Maße, damit ich es nachbauen könnte?

Gruß

Claus

Ich höre.........

Offline KalleWirsch

  • HiFi-Jüngling
  • **
  • Beiträge: 20
Re: WEGA Thread
« Antwort #91 am: Donnerstag, 02.Juli.2009 | 19:25:56 Uhr »
Hi,
ich kann Dir mit Detailfotos zum JPS-351 Rack und Bemaßung aushelfen, wenn Dir das was nützt.




Kalle
Suche originale BDA für WEGA Timer JPS 351 und JPS 352 !

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #92 am: Dienstag, 18.August.2009 | 21:06:31 Uhr »
Hallo Classic-Freunde,
Ich möchte aus aktuellen Anlass nochmal auf Wega 3120/3121 zurückkommen.
Heute habe ich an meinem 3120 die komplette Beleuchtung erneuert; wobei das Erneuern die Instrumentenbeleuchtung ein Herausforderung ist;
einfach nur schlimm, dazu zeige ich euch morgen Fotos.
Was mich nun sehr befremdet hat ist die Tatsache, dass an beiden Skalenzeigern eine Birne angebracht ist, die auch im Betrieb leuchtet, aber die Zeiger selber zeigen keinerlei Illumination. Was soll also die Birne, wenn der Zeiger davon nicht beleuchtet wird?
Wer von Euch hat ein Gerät dieser Reihe und kann mir mal davon berichten?! Volker, was macht z.B. dein 3121?
Gruß Peter

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #93 am: Dienstag, 18.August.2009 | 21:14:08 Uhr »
Ich kram ihn mal morgen aus und gib ihm Strom.Erinnerungstechnisch fällt mir da grad nix ein.

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #94 am: Mittwoch, 19.August.2009 | 19:12:43 Uhr »
Also, zunächst mal der "beleutete" Skalenreiter und dann auch gleich eines der Probleme: Der Skalenbeleuchtung entwickelt offensichtlich bei längerem Betrieb Temperaturen, die den Kunststoff des Skalengehäuses schmelzen lassen. Der Wega hat zwei Skalen mit zwei, bzw. drei Birnen. Teilweise bekommt man nur den Birnensockel heraus, der Glaskolben bricht also ab und fällt ins Gehäuse. Also Gehäuseöffnung aufbohren und dann viel Geduld mitbringen. Das Aufbohren ist auch schon deshalb erforderlich, weil sonst die neuen Birnen nicht hineingehen; die Öffnung ist eben völlig deformiert.
Gruß Peter

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #95 am: Mittwoch, 19.August.2009 | 19:27:17 Uhr »
nun die andere Sache: Die Instrumente - drei in Zahl - sind mit Kupferfedern in das Gehäuse gepresst. Diese Federn verhindern das seitliche Herausziehen
des Sockels für die Birnen. Also müssen die Federn demontiert werden, dort, wo sie eben sind. Denn ein Freibauen der hintern Front ist mir zumindest nicht gelungen.
Theoretisch ist das natürlich möglich , dazu muss aber der darunter liegende "Preomat" sowohl mechanisch zerlegt als auch vielfach!! abgelötet werden;
das war mir dann doch zu "haarig".
Die Kundendienstanleitung von Wega äußert sich zum Thema Lampentausch mit keinem Wort :grinser:

Ein schönes Gerät bleibt es in meinen Augen natürlich, aber die Servicefreundlichkeit in diesem Bereich... ;0006
Gruß Peter

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #96 am: Mittwoch, 19.August.2009 | 19:37:27 Uhr »
und noch einmal die Gesamtansicht:
Gruß Peter

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #97 am: Donnerstag, 20.August.2009 | 23:08:19 Uhr »
Sorry Peter, das ich mich erst jetzt melde aber mir kam was dazwischen.

Also hier mal Eindrücke von meinem 3121.
Nachdem ich ihn aus dem geschlossenen Schrank hervor holte verliebte ich mich gleich wieder in das Design.Einfach in sich stimmig.

Und wenn er schon draussen ist baue ich ihn gleich mal auseinander zu Wartungszwecken. raucher01
Dann werden wir mal schauen wie das so bei mir befestigt ist.Mir scheint das nämlich leicht anders zu sein.Bei meinem ist nicht verschmort.













Und als Gimmick von unten



Morgen baue ich die Front ab und wir sehen weiter. :drinks:

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #98 am: Freitag, 21.August.2009 | 12:59:16 Uhr »
Hallo Volker, ist doch toll, dass du dir überhaupt die Mühe machst; da kommt es auf einen Tag nicht an.
Also ein Unterschied scheint mir offensichtlich zu sein: Dort wo an meinem Gerät die angeschmolzenen Stellen im Skalengehäuse sind, gibt es bei dir
Ausschnitte im Gehäuse. Die haben alle gleiche Formen, sieht mir nach "werksmäßig" aus. Da hatte man in der laufenden Serie wohl schon was gemerkt :;aha
Deine Skalenzeiger scheinen mir auf den Bildern zu "leuchten"; weshalb das bei dir geht und bei mir nicht ......, keine Ahnung. Bei mir sind gleiche
Skalenreiter verbaut und die Lämpchen sind entsprechend Kundendienstanweisung 7V/30mA.

.....aber vielleicht fällt dir ja etwas auf, wofür ich betriebsblind geworden bin.
Gruß Peter

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #99 am: Freitag, 21.August.2009 | 13:07:23 Uhr »
Jetzt fällt mir noch etwas auf, was mir völlig unplausibel ist: Du hast doch das größere Modell, soll 2x 65W an 8Ohm liefern, mein "Kleiner" bringt es auf 2x 45W.
Im 3121 sind zwei Becherelkos mit 8500µ verbaut, im 3120 stecken 2x 9000µ.  Welche Logik ist das?
Gruß Peter

Offline UBV

  • HiFi-Urgestein
  • ****
  • Beiträge: 648
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #100 am: Freitag, 21.August.2009 | 13:40:37 Uhr »
Zitat von: peter2055
Im 3121 sind zwei Becherelkos mit 8500µ verbaut, im 3120 stecken 2x 9000µ.  Welche Logik ist das?

Moin,

je nach Verfügbarkeit der Bauelemente......  Bei 10% Toleranz der Becherelkos ist es schon ziemlich egal ob der nun 8500µF oder 9000 µF hat. :__y_e_s:
 :drinks:
Gruß Bertram

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #101 am: Freitag, 21.August.2009 | 14:29:50 Uhr »
Hallo Bertram, diese Werte treten auch in den Service-Unterlagen der beiden Geräte auf. Sind offensichtlich definierte Größen.
Gruß Peter

Offline UBV

  • HiFi-Urgestein
  • ****
  • Beiträge: 648
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #102 am: Freitag, 21.August.2009 | 15:14:32 Uhr »
Moin,

dann wäre eine etwas höhere Spannungsfestigkeit der 8500µF Typen bei gleichen mech. Abmessungen  mit den 9000µF Typen denkbar.
Gruß Bertram

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #103 am: Freitag, 21.August.2009 | 15:51:57 Uhr »
Verbaut sind 8500µ/55V bzw. 9000/50V.

Abgesehen davon, bin ich dem Skalenzeigerproblem gerade ein Stück nähergekommen. Im Manual vom 3121 taucht ein Wert von 7V/ 150mA !! auf.

..muss gleich mal in die Lämpchenkiste schauen. :_55_:
Gruß Peter

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #104 am: Freitag, 21.August.2009 | 19:36:17 Uhr »
Bei dem Versuch für Dich meine Front zu demontieren sind mir auch einige Merkwürdigkeiten aufgefallen.

Ohne Manual ist das auch wirklich nicht so einfach.Ich möchte nämlich jetzt wo ich soweit bin die Front entfernen um das Lampengehäuse zu polieren.
Die Skalenreiter lassen sich ja einfach vom Gehäuse wegmontieren.Man muss nur vorher die Birnchen entfernen.Die sind bei dir sicher nicht abgebrochen...das sind Steckbirnchen ähnlich denen im Auto.
Die Skalenbeleuchtung selbst sind E10 mit Gewinde unten werden einfach eingeschraubt.

Du hast aber Recht für die Signalgeber muss man die Front komplett demontieren weil alle Kabel so kurz gehalten sind das man nicht eben mal nach vorne kippen kann.


Dann habe ich entdeckt das der Drehko den ich jetzt auch mal bearbeiten wollte (Lederstäbchen) sich überhaupt nicht bewegt wenn man am FM-Skalenrad dreht.
Der bewegt sich nur wenn man AM verstellt  .,a015
FM läuft dennoch einwandfrei und es lassen sich alle Sender einstellen...nur der Drehko bewegt sich nicht dabei.Sehr merkwürdig.

Neue Bilder leider erst nächste Woche.

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #105 am: Samstag, 22.August.2009 | 14:59:14 Uhr »
Sodele Peter....jetzt ist natürlich das passiert was ich nicht wollte.Beim Platinen hin/herrücken ist mir ein Lötstück abgebrochen :wallbash der Supergau,weiss nämlich nicht wohin genau es gehört.Kommen 3Punkte für in Frage. :wallbash :wallbash

Shitkram ist eigentlich nur das die Kabelage insgesammt sehr sehr sehr kurz gehalten wurde.Habe aber einen Weg gefunden wie es recht einfach wenn auch etwas Fummelkram ohne zu entlöten alles austauschen kannst.
Hier sieht man nochmals die überall verbauten Osramlämpchen(wenn auch etwas unscharf),größer-anclicken




Stellvertretend für die alle Anzeigeinstrumente habe ich mal die Signalstärke rausgeholt.Made in Germany





Das geht ziemlich easy wenn man nach lösen aller Schrauben die Kunststoffeinfassung auf Schraubenlänge nach vorne zieht.Das sieht dann so aus.




Jetzt sehr schön zu sehen das man sehr bequem an die 5,5 Schrauben drankommt


Hier ist mir auf der Rückseite durch drehen der Baugruppe ein Kabel wohl vor Sprödigkeit abgebrochen.


Ich liebe deutsche Beschriftung








Ich gedenke aber nicht das Gerät jetzt noch weiter auseinanderzunehmen. :_55_:

Offline UBV

  • HiFi-Urgestein
  • ****
  • Beiträge: 648
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #106 am: Samstag, 22.August.2009 | 15:43:12 Uhr »
Moin,

irgendwie erinnern mich diese Geräte vom Aufbau immer an die alten 70er Jahre Fernseher. :_55_:
Beeindruckend sind für mich die 10,7 MHz Kristallfilter  welche fast nur in teuren Geräten der Oberklasse verbaut wurden.
Gruß Bertram

Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #107 am: Samstag, 22.August.2009 | 17:22:59 Uhr »
Hallo Volker, ich habe deine Bilder mit Interesse begutachtet. Du hast relativ weit demontiert; die Platine mit den Flachbahnreglern hatte ich gar nicht gelöst und auch der Preomat war nicht gelockert.
Beim Wiedereinsetzen der Instrumente mußte ich allerdings feststellen, dass die grünen Abtönfolien vor den Anzeigen nur gelegt sind und bei entsprechende Position des Gerätes nicht an ihrem "Box" bleiben. Ich hatte schon zwei Instrumente wieder drin, schaute das Gerät dann erst von vorne an und fand die
Abtönfolien dann in der anderen Ecke des Gehäuses. Naja, ich bin durch damit und mein Problem mit den Skalenreitern liegt wohl wirklich daran, das von einem
Wert von 150mA im Manual des 3120 nichts auftaucht; steht nur in den Unterlagen, die du auch hast zum 3121. Die Birnen muss ich aber erst bestellen.

Was deine abgebrochene Lötung betrifft, helfe ich dir gerne. Mein Gerät wird sich dort wohl nicht unterscheiden. Wenn du also den Lötpunkt nicht findet,
mach ein scharfes Foto der Problemstelle oder gibt eine genaue Beschreibung. Ich vergleiche dann.

Übrigens: Die Ausschnitte für die E10 Birnen sind für mich eindeutig Modellpflege.
« Letzte Änderung: Samstag, 22.August.2009 | 20:50:39 Uhr von peter2055 »
Gruß Peter

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #108 am: Montag, 24.August.2009 | 21:25:31 Uhr »
Kurz und schmerzlos
In Frage kommende Lötstelle gefunden,rumgebruzzelt und löppt wieder.
Schnell wieder zusammengebaut,6 Std Probelauf und jetzt ist er wieder im staubgeschützten Schrank.



Offline peter2055

  • HiFi-Verrückter
  • ***
  • Beiträge: 307
  • Geschlecht: Männlich
  • Credo ut intelligam
Re: WEGA Thread
« Antwort #109 am: Dienstag, 25.August.2009 | 17:33:46 Uhr »
Na denn,...prima :_good_:

Wenn ich da die hellen Hecos um Hintergrund sehe,..hmmm; über sowas sollte ich auch mal nachdenken; oder Wegas :flööt:
Gruß Peter

Offline KalleWirsch

  • HiFi-Jüngling
  • **
  • Beiträge: 20
Re: WEGA Thread
« Antwort #110 am: Freitag, 12.Februar.2010 | 14:23:19 Uhr »
Hallo,
mich würde mal eine Aufstellung aller WEGA-Komponenten einschließlich deren Einschätzung durch die Forenkollegen interessieren.
Es gab da (laut der "Wegavision"-Seite) ja in einem sehr engen Zeitraum eine ganze Menge unterschiedlicher Anlagen.
Ich besitze eine JPS 351 und eine JPS 352, jeweils mit Timer (Aber ohne BDA. Hat jemand noch so was?)
Die wurden, wenn man den Prospekten glauben darf, nahezu zeitgleich angeboten, obwohl sie sich in den Ausgangsleistungen kaum, aber in dem Konstruktionsaufwand erheblich unterscheiden.
Im Aufbau der Endstufen als auch der Gehäuse und der Instrumentenbeleuchtung liegen Welten zwischen den beiden Serien.

Aber da gibt es ja auch noch verschiedene 3XXX Reihen und die 41- und 42er Komponenten.

Traut sich jemand eine qualitative und zeitliche Staffeliung zu?
Und was davon kam tatsächlich noch aus Deutschland oder wurde wenigstens hier erbrütet?

Gruß Kalle




Noch was:
Kann man die schönen Bilder über diesem Beitrag nicht mal verkleinern? Meinetwegen als nur Vorschaubild verlinken?
Das Laden dauert bei jedem Aufruf Ewigkeiten! 
Suche originale BDA für WEGA Timer JPS 351 und JPS 352 !

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • *****
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: WEGA Thread
« Antwort #111 am: Freitag, 12.Februar.2010 | 14:33:53 Uhr »
Hallo Kalle,

die Bilder sind schon nur verkleinert zu sehen...... die Ladezeiten liegen an abload.de.
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline Mr-B

  • HiFi-Verrückter
  • ***
  • Beiträge: 225
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #112 am: Freitag, 12.Februar.2010 | 15:31:53 Uhr »
Hallo Kalle,

die Bilder sind schon nur verkleinert zu sehen...... die Ladezeiten liegen an abload.de.

Das ist soweit richtig das die Bilder verkleinert zu sehen sind, aber es wird trotzdem das volle Bild geladen und nicht eine kleiner gerechnete Verison.  
Bei mir steht in den Eigenschaften zum letzten Bild z.B. das hier: 2304px × 1728px (scaled to 600px × 450px)
Das heisst er lädt das volle Bild mit den 2304 x 1728 Pixeln und zeigt dies dann verkleinert an.
Es gibt hier aber auch die Möglichkeit die Bilder als Thumbnail zu verlinken z.B.so:



Hier werden dann nur noch 132 x 142 Pixel geladen, was anstatt mehrer MB ein paar KB sind und dadurch auch deutlich schneller geladen wird.

Schöne Grüsse
Christian

P.S.: Habs gerade mal mitgeloggt, alleine für diese Seite des Threads werden 25 MB heruntergeladen  :shok:
« Letzte Änderung: Freitag, 12.Februar.2010 | 15:50:24 Uhr von Mr-B »

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #113 am: Freitag, 12.Februar.2010 | 19:14:20 Uhr »
Da ja offensichtlich ich angesprochen bin....zum damaligen Zeitpunkt war das alles noch nicht so einfach über die hauseigene Classicgalerie.Ob es über diese auch so lange dauert weiss ich nicht.
Aber was ich weiss das alle immer nach grossen hochauflösenden Fotos schreien.Vielleicht auch mal überlegt wieviel Mühe es macht die Fotos zu erstellen,hochzuladen und zur Verfügung zu stellen?Mir kommt da grad schon wieder die Galle hoch. :wallbash

Man kann es natürlich nicht jedem recht machen.
Jetzt aber den Erstellern den bösen Buben zu zuschieben finde ich garnicht prickelnd.

Am allerbesten liest man nur noch und veröffentlicht nichts mehr.
Selbst wenn mich Themen nicht so interessieren studiere ich gleichwohl mit grosser Freude die Bilder.Eigentlich dachte ich immer die sind das Salz in der Suppe.

Offline KalleWirsch

  • HiFi-Jüngling
  • **
  • Beiträge: 20
Re: WEGA Thread
« Antwort #114 am: Freitag, 12.Februar.2010 | 19:54:36 Uhr »
Warum gleich so beleidigt? .,a095

Das Problem sollte sich doch auch Dir offenbaren.
Und mit Vorschaubildchen versehene "große hochauflösende Fotos" kann man mit dem gleichen Arbeitsaufwand verlinken. Auch schon vor August 2009.
Ich nehme dafür z.B. http://www.directupload.net, wenn das Forum keine entsprechende Funktion anbietet.
Christians "Abload" scheint ähnlich zu funktionieren.

25 MB pro Seitenaufruf finde ich nicht lustig.
Da mache ich lieber daneben was Neues auf.

Gruß vom Kalle
Suche originale BDA für WEGA Timer JPS 351 und JPS 352 !

Offline Compu-Doc

  • ♫♫♫ Marantzianer aus Passion ♫♫♫
  • HiFi-Inventar
  • *****
  • Beiträge: 3571
  • Geschlecht: Männlich
  • ♫♫♫ ich hör alles! Hifidele Grüsse, der Robert ♫♫♫
Re: WEGA Thread
« Antwort #115 am: Freitag, 12.Februar.2010 | 20:14:51 Uhr »
An alle  :drinks: :

Bitte bei Fotostrecken wie der von Volker thumb-nails verwenden, mein Rechner hat sich den Wolf geladen.

Wer die Bilder in big-screen anschauen will, kann ja weiterklicken, danke!

Beim rumstöbern im Gartenhaus plötzlich wieder aufgetaucht:

.....Dinger gibt´zz!  .,a015
En la mesa y en el juego, la educación se ve luego.

Offline KalleWirsch

  • HiFi-Jüngling
  • **
  • Beiträge: 20
Re: WEGA Thread
« Antwort #116 am: Freitag, 12.Februar.2010 | 20:16:56 Uhr »
Super........hast Du eine BDA vom Timer? *hechel*


Kalle
Suche originale BDA für WEGA Timer JPS 351 und JPS 352 !

Offline Mr-B

  • HiFi-Verrückter
  • ***
  • Beiträge: 225
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #117 am: Freitag, 12.Februar.2010 | 21:55:00 Uhr »
Hi Volker,
ich wollte dir hier sicher nichts böses, oder gar einen Vorwurf machen. Im Gegenteil ich wollte dir nur Zeigen wie man es ohne zusätzlichen Aufwand besser machen kann.
Das Thumbnail das ich verlinkt habe ist auch aus deinem Upload, da habe ich nichts extra hoch geladen.
Den Link findest du bei Abload nach dem Upload unter dem Punkt Thumbnail für Foren (1).

Auch ich sehe mir wie wahrscheinlich die meisten hier gerne hochauflösende Bilder an, aber sie müssen ja nicht jedes mal auf neue in voller Größe (Dateigröße) neu geladen werden.
Durch die Verwendung von den Thumbnails kann man dies umgehen, da hier statt 1-2 MB pro Bild nur ca. 10 - 20 KB geladen werden müssen.

Wenn du dazu Fragen hast kannst du dich gerne bei mir melden, ich helfe wirklich gerne.

Also nichts für ungut und schöne Grüsse  :drinks:
Christian

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • *****
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: WEGA Thread
« Antwort #118 am: Freitag, 12.Februar.2010 | 22:03:01 Uhr »
.......
Es gibt hier aber auch die Möglichkeit die Bilder als Thumbnail zu verlinken z.B.so:



Hier werden dann nur noch 132 x 142 Pixel geladen, was anstatt mehrer MB ein paar KB sind und dadurch auch deutlich schneller geladen wird.

Schöne Grüsse
Christian

P.S.: Habs gerade mal mitgeloggt, alleine für diese Seite des Threads werden 25 MB heruntergeladen  :shok:

Hallo Chrtistian, Hi Kalle,

klar sind Thumbnails die eine Möglichkeit...... aber gerade Volker wurde hier von vielen Usern immer wieder angegangen, doch endlich größere Bilder ein zu stellen..... nun hat er dies dann letztendlich auch gemacht und nun ist's auch wieder nicht richtig (oder soll's nicht richtig sein)?
Ich kann Volkers Verärgerung teils verstehen......

Ich biete an Volker die Bilder auf einen anderen Bereich des Servers zu packen von wo ich die Bilder in die hauseigene Galerie verschieben kann, um sie so hier im Thread zu verlinken.

Werde diesbezüglich morgen mal mit Ihm sprechen....  ;0009 .....

=> Volker,

sei ohne Sorge, solange dieses Forum besteht, wird auch die hauseigene Galerie bestehen und die Bilder Online sein.
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline Compu-Doc

  • ♫♫♫ Marantzianer aus Passion ♫♫♫
  • HiFi-Inventar
  • *****
  • Beiträge: 3571
  • Geschlecht: Männlich
  • ♫♫♫ ich hör alles! Hifidele Grüsse, der Robert ♫♫♫
Re: WEGA Thread
« Antwort #119 am: Freitag, 12.Februar.2010 | 22:15:17 Uhr »
Wollte gerade Kalle antworten und schon bei dieser Übung erneuter Ladevorgang der "grossen" Bilder unvermeidlich!?!

Kalle, ich habe den Turm ohne jegliche Manuals/BDAs gekauft, sorry!
En la mesa y en el juego, la educación se ve luego.