Autor Thema: WEGA Thread  (Gelesen 67113 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Captn Difool

  • hier nicht mehr aktiv
  • HiFi-Inventar
  • *****
  • Beiträge: 2509
Re: WEGA Thread
« Antwort #120 am: Freitag, 12.Februar.2010 | 22:27:56 Uhr »
Ich lade immer 1024x768 Bilder hoch, die Vorschau wird automatisch erzeugt, Link kopieren, fertig, einfacher als hier geht es nun wirklich nicht, bildschirmgerechte Bilder einzubringen. Danke an Jürgen, der dies hier ermöglicht  :_good_:

Offline KalleWirsch

  • HiFi-Jüngling
  • **
  • Beiträge: 20
Re: WEGA Thread
« Antwort #121 am: Freitag, 12.Februar.2010 | 22:32:35 Uhr »
Hallo,

wenns um die originalen BDA´s von Kassette, Tuner, verstärker und Dreher geht, kann ich damit dienen.
Auf Wunsch auch gerne einscannen und dem Forum zur Verfügung stellen.

Mir fehlt tatsächlich nur die Anleitung für die Timer, die entweder kaputt sind, oder meine abstrahierenden Möglichkeiten übersteigen.

Zitat
.......Beim rumstöbern im Gartenhaus plötzlich wieder aufgetaucht.......
Magst Du Deine Anlage evtl. abgeben?
Mein Tuner empfängt nur noch in Mono und das Kassettendeck mag nicht mehr so recht spulen.
Ich habe allerdingst die Ausführung mit grauer Beschriftung, was aber kein großes Problem darstellen sollte.


Kalle
Suche originale BDA für WEGA Timer JPS 351 und JPS 352 !

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • *****
  • Beiträge: 8209
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: WEGA Thread
« Antwort #122 am: Freitag, 12.Februar.2010 | 22:37:22 Uhr »
Hallo Kalle,

wende Dich einmal bezügl. der Timer BDA an den User Claus-Michael, siehe Seite vor, dort stellt er seine 352er Anlage per Bild vor. Vllt hat er die BDA.

Scans der anderen Geräte bitte an heiliger-Rh (ät) t-Online.de ..... ich stelle sie dann zur Verfügung als Verteiler.....
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: WEGA Thread
« Antwort #123 am: Freitag, 12.Februar.2010 | 22:47:25 Uhr »
und das Kassettendeck mag nicht mehr so recht spulen.

Liegt 100-pro am Idler.
Das Deck aus Roberts Bild scheint gewisse Ähnlichkeiten mit dem Wega 301 zu haben und da habe ich genau so ein Umspulproblem letzte Woche behoben:
http://new-hifi-classic.de/forum/index.php?topic=5243.0
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline Compu-Doc

  • ♫♫♫ Marantzianer aus Passion ♫♫♫
  • HiFi-Inventar
  • *****
  • Beiträge: 3571
  • Geschlecht: Männlich
  • ♫♫♫ ich hör alles! Hifidele Grüsse, der Robert ♫♫♫
Re: WEGA Thread
« Antwort #124 am: Freitag, 12.Februar.2010 | 22:53:34 Uhr »
Der Turm steht ja nun schon mal im Garten und was liegt da näher, als ihn im Sommer dort bei Feiern aufspielen zu lassen.

Mauale brauche ich keine; danke :_hi_hi_:
En la mesa y en el juego, la educación se ve luego.

Offline KalleWirsch

  • HiFi-Jüngling
  • **
  • Beiträge: 20
Re: WEGA Thread
« Antwort #125 am: Freitag, 12.Februar.2010 | 22:59:25 Uhr »
@Kuni
Mein 351er Kassette ist ein anderes Gerät mit mechanischen Tasten.

Dein Gerät ähnelt aber sehr dem 352er.
Das könnte ich mir aber auch mal vornehmen, weil, so richtig spulen will das auch nicht mehr.
Zwischenzeitlich bleibts auch schon mal stehen und das ">>" Relais fällt ab.


Danke für den Tip


@Jürgen
Claus-Michael hatte ich schon letztes Jahr ohne positiven Bescheid angeschrieben.
Deswegen hatte ich mich überhaupt erst hier angemeldet.

Ich sehe seit zwei Jahren kein einziges Gerät oder komplette Anlage in der Bucht, bei der die BDA dabei gewesen wäre.
Und dabei ist gerade der Timer das einzige Teil, wo man so was wirklich bräuchte, weil sich weder aus der kryptischen Beschriftung noch aus eigenem Forscherdrang irgendwas bewerkstelligen läßt.

@Compu Doc

Schade!



Kalle
Suche originale BDA für WEGA Timer JPS 351 und JPS 352 !

Offline Claus-Michael

  • HiFi-Verrückter
  • ***
  • Beiträge: 276
  • Geschlecht: Männlich
  • Gedönsrat
Re: WEGA Thread
« Antwort #126 am: Samstag, 13.Februar.2010 | 18:16:16 Uhr »
Hallo Kalle,

dass ich mich (noch) nicht gemeldet habe, liegt, daran, dass ich die Anleitungen beider Timer noch nicht gefunden habe. Aber über Karneval will ich ein bißchen kramen - eventuell werde ich fündig.

Kann man ja dann mit Deinen Anleitungen zusammengefasst  hier ablegen.

Gruß
Claus-Michael
Ich höre.........

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #127 am: Samstag, 13.Februar.2010 | 18:42:22 Uhr »
Warum gleich so beleidigt? .,a095

Das Problem sollte sich doch auch Dir offenbaren.
Und mit Vorschaubildchen versehene "große hochauflösende Fotos" kann man mit dem gleichen Arbeitsaufwand verlinken. Auch schon vor August 2009.

Beleidigt? Bin ich froh das die Menschen unterschiedlich sind.
Und ja,auf Belehrungen stehe ich ganz besonders.

An alle  :drinks: :

Bitte bei Fotostrecken wie der von Volker thumb-nails verwenden, mein Rechner hat sich den Wolf geladen.

Wer die Bilder in big-screen anschauen will, kann ja weiterklicken, danke!

btW das habe ich nur zwei Seiten vorher getan hier im Thread,weil ich ja nicht weiss wie das geht.

Da Renes Server abgeschmiert ist und ich das so ohne Fotos nicht stehen lassen wollte also nochmals neue.


Technische Daten:
http://wega.pytalhost.com/1972/wega3121.jpg

Ich habe nur ne normale 16000Leitung und es dauert nur wenige Sekunden bis die Seite hochlädt.Komisch allerdings das bei Rep-Berichten von z.B Armin oder um aktuell zu bleiben von Jürgen (Marantz Tape oder das mit dem Tonarm) keiner auch nur ein Mückschen macht.

Da die Angriffslust auf meine Bilder wohl in Mode gekommen ist....ich habe draus gelernt.
Heisst ich werde nur noch lesen.Wünsche zukünftig viel Spass hier.

Offline kuni

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 52802
  • Geschlecht: Männlich
  • Mini-Bandschneck'ler und "Quasi Neo-Luddite"
    • Kuni seine Homepage
Re: WEGA Thread
« Antwort #128 am: Samstag, 13.Februar.2010 | 18:53:06 Uhr »
Heisst ich werde nur noch lesen.Wünsche zukünftig viel Spass hier.

Ne ne, Moment mal  .,111
Ist ultra OT, aber das muß jetzt mal raus  :girl_devil: :
Nur weil einige mäkeln, heißt das ja nun nicht, daß alle hier dieser Meinung sind.
Ich zumindest finde gerade die Fotostories von Dir "Kappa" immer sehenswert, gerade weil man auch vernünftig etwas erkennen kann.
Also laß Dich bitte nicht gleich ins Bockshorn jagen  .,70

PS:
Ok, ich habe DSL 6000 - die Seiten hier im Forum flutschen bei mir.
Gruß, Kuni
..............................
http://kuni.bplaced.net/
..............................

Offline beldin

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 53461
  • Geschlecht: Männlich
Re: WEGA Thread
« Antwort #129 am: Samstag, 13.Februar.2010 | 20:00:40 Uhr »
Ich habe auch schon sehr bilderreiche Berichte geschrieben. Niemand hat sich deshalb darüber mockiert....

Mit meiner 1.500er Leitung habe ich auch keine Probleme mit Volkers Berichten. Die Bilder machen die Berichte, gerade bei Volker aus!
Mit den aktuellen Tools in diesem Forum, sollte das leserfreundliche Einstellen von klickbaren Vorschaubildchen auch kein Problem mehr sein.



Sollte jemand in Zukunft meinen derartige Probleme thematisieren zu müssen, dann bitte per PN an die Moderation!
beldin als Moderator
« Letzte Änderung: Samstag, 13.Februar.2010 | 20:07:51 Uhr von beldin »
Liebe Grüße

von beldin .,73

Offline andeejark

  • HiFi-Verrückter
  • ***
  • Beiträge: 171
Re: WEGA Thread
« Antwort #130 am: Montag, 02.November.2015 | 23:26:44 Uhr »
Back to topic:

Bei mir im Laden läuft ein Wega 3140-2 Receiver mit Sony-Hybriden drin, an Telefunken L-71.... Eine grundgeniale Kombi, sicher für 20-30 Tacken in der Bucht zu schießen, sowas, aber Klang als ob mindestens noch ne Null am Preis dran wäre... Und mit den Canton LE-400, die ich da noch habe, nahe am Göttlichen (evangelisch gesehen)... Nur etwas schwächlich, was Pegel angeht...

Wo sitzen denn die Sony Hybriden, hat der eine Hybrid Endstufe statt diskretem Aufbau ?

Offline m_ETUS_alem

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 51801
  • Geschlecht: Männlich
  • Kein Poti - kein Ton
    • Ersatzteil und Klassikerservice
Re: WEGA Thread
« Antwort #131 am: Dienstag, 03.November.2015 | 08:42:48 Uhr »
Moin, da der 3140-2 recht aufgeräumt ist, siehst du diese gleich hinten am Blech hengen.
Steht auch ganz groß SONY drauf  :__y_e_s:

Gewerblich