Autor Thema: Akai AM-2950  (Gelesen 23886 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Akai AM-2950
« am: Dienstag, 05.Januar.2010 | 20:55:37 Uhr »
Hallo liebe Gemeinde,

habe mir zu Weihnachten ein eigenes Geschenk machen wollen und bin für meine Verhältnisse an meine finanziellen Grenzen gegangen.
Nun kam das gute Stück heute morgen an.Hab ihn ausgepackt und erstmal 10Std stehen lassen.
Dann mal ein Paar LS dran und einen CDP,alles auf null/off und erstmal Strom drauf.
Ah,Beleuchtung an-Relais clickt also denke ich wunderbar.CDP gestartet,LS-Regler immer noch auf Off und Volume auf Null.

Von Off auf A und in und Musik bis zum ohrenbetäubenden Anschlag.
Dauerte wohl 2Sekunden bis ich wieder auf Off war.
Wenn es nicht verständlich war...trotz Null am Volume tönte der Amp so laut los als wenn der voll auf Rechtsanschlag steht.Die Vu dabei auch auf max.
Dann habe ich es mit KH probiert-habe jetzt wohl Tinitus und der fiel fast alleine vom Kopf.
Leider ist das Gerät schwarz und man kann nicht immer alles so gut erkennen aber ich hoffe es geht.
Vielleicht erkennt wer beim grösser clicken etwas.









Jetzt habe ich zunächst mal Angst das meine LS durch sind,zum zweiten kann ich so keine weiteren Test durchführen weil es sofort in Maxlautstärke ist und vor allem wie erkläre ich das dem VK?
In der Auktion gibt er das Gerät als funktionstüchtig an.
http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=330389023918&ssPageName=STRK:MEWNX:IT

Ob ich hier von Euch wohl erste Hilfehinweise bekommen kann?
Ich würde es mir wünschen weil momentan bin ich am Boden zerstört.
« Letzte Änderung: Mittwoch, 06.Januar.2010 | 08:04:19 Uhr von Kappa8.2i »

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Akai AM-2950
« Antwort #1 am: Dienstag, 05.Januar.2010 | 21:07:17 Uhr »
das klingt, als ob Du den CDP auf MainIn, also direkt auf dem Endstufeneingang angeklemmt hast. Dann hast Du keinen Volumeregler mehr im Signalweg, sondern "Vollverstärkung". Mach mal Bild von der Rückseite.

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #2 am: Dienstag, 05.Januar.2010 | 21:29:12 Uhr »
Habe jetzt kein Foto der Rückseite.
Sei versichert das ich den in AUX stecken habe,weil Preout/mainIn durch die Brückenbügel jeweils besetzt sind.

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Akai AM-2950
« Antwort #3 am: Dienstag, 05.Januar.2010 | 21:35:36 Uhr »
 .,d040 - wär ja auch zu einfach gewesen. Mal nen anderen Hochpegeleingang benutzen (z.B. einen TAPE-In). Du musst den KH ja nicht aufsetzen dabei  ;0001. Und was passiert, wenn Du die Brücken raus nimmst?

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #4 am: Dienstag, 05.Januar.2010 | 21:39:59 Uhr »
Das würde ich wenn überhaupt dann morgen probieren.Ich bin derartig geschockt das ich heute abend den Keller nicht mehr betrete.
Vielleicht sollte ich dem VK den Link hierein schicken damit er sieht das es mir nicht um profane Gelderstattung geht.
Möchte diesen grössten von Akai ja schon behalten aber Rep kostet halt und ich finde da sollte er sich angemessen dran beteiligen.

Offline winnie

  • HiFi-Jüngling
  • **
  • Beiträge: 38
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #5 am: Dienstag, 05.Januar.2010 | 23:45:09 Uhr »
Dein Link funktioniert nicht, die Seite kann nicht aufgerufen werden!
=> Die von Ihnen gewünschte Seite kann nicht aufgerufen werden.
hast Du den Verstärker von Privat gekauft?

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #6 am: Mittwoch, 06.Januar.2010 | 08:03:11 Uhr »
Ja von privaten VK.Bei gewerblich sähe es doch schlagartig anders aus.
Link oben berichtigt.
« Letzte Änderung: Mittwoch, 06.Januar.2010 | 08:05:12 Uhr von Kappa8.2i »

Offline beldin

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 53461
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #7 am: Mittwoch, 06.Januar.2010 | 10:32:33 Uhr »
Hmmmh !

Für den Kurs hätte ich die Kiste mit der Beschreibung nicht gekauft....

(Abgebrochene Hebel und so)
Liebe Grüße

von beldin .,73

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • ********
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Akai AM-2950
« Antwort #8 am: Mittwoch, 06.Januar.2010 | 11:05:33 Uhr »
NuNu Marc,

ich denke wir haben uns alle schon mal vom Fieber des Habenwollens anstecken lassen....
Von daher, Volker ist schon fertig genug, muss nun hier nicht die große Diskusion werden hätte ich nicht gemacht..... .,a095
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline winnie

  • HiFi-Jüngling
  • **
  • Beiträge: 38
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #9 am: Mittwoch, 06.Januar.2010 | 11:44:13 Uhr »
hast Du den Verkäufer vor Auktionsende nach dem Zustand des Verstärkers gefragt?
=> funktioniert das Gerät tadellos etc .... ?

Er hat in seiner Beschreibung nichts davon berichtet

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • ********
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Akai AM-2950
« Antwort #10 am: Mittwoch, 06.Januar.2010 | 11:56:46 Uhr »
Hi Winnie,

ich zitiere einmal aus der Auktion....

Zitat
Er hat gebrauchsspuren. Bei 2 Kippschaltern sind die Plastiknippel abgebrochen (kann man aber ohne probleme Bedienen), und 2 Drehknöpfe müssten gewechselt werden (Beides zu sehen auf den 3. Bild, der Silberne ist nicht Original, der andere hat seine Kappe verloren)
Der VU-Meter sowie deren Beleuchtung funktioniert wie am ersten Tag, sieht echt toll aus

Die Schalter und Drehknöpfe Kratzen, sollten also Gereinigt werden, sonst voll funktionsfähig

Der Sound is sagenhaft, und der Verstärker hat Power ohne ende

Damit ist doch alles gesagt......

Ich habe gestern Abend auch noch mit Volker telefoniert.
Habe ihn auf den Umstand aufmerksam gemacht, dass die Tape-Output direkt neben den Main-Inputs liegen, und wenn dann die Main-In/Out-Brücken nicht sauber gesteckt sind, sieht man ja nicht immer auf den ersten Blick, kommt es zu diesem Verhalten. Zumal sein Rec-Selector auf AUX steht, also dem Eingang, an dem sein CD-Spieler angeschlossen ist.
Volker wollte dies heute nochmal genauer prüfen.

Also warten wir einmal ab, was Volker berichten wird.....
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #11 am: Mittwoch, 06.Januar.2010 | 19:13:07 Uhr »
So,ein Tag vergangen.Beruhigt habe ich mich noch nicht.

Hier erstmal das Foto der Rückseite,wo man sieht das eindeutig alles richtig verkabelt ist.


Dann habe ich die Brücken entfernt und durch eigene Cinchbrücken ersetzt,am Resultat änderte sich allerdings nichts.


Dann habe ich alle Eingänge ausser Phono ausprobiert,am Resultat änderte sich nichts.



Letzte Hoffnung war dann Deckel runter und mal schauen ob da was zu sehen ist.Sah alles soweit normal,natürlich sehr verdreckt aber eben so wie wir das so gewohnt sind.


Letzter Strohhalm - Sicherungen mal nachschauen.7 Sicherungen habe ich entdeckt und die sind augenscheinlich i.O .Was mich stutzig macht ist das es ja der grösste Amp von Akai war und demzufolge da eigentlich keine anderen vorbereiteten Chassisteile/Platinen usw drin sein sollten.
Trotzdem habe ich das Gefühl das da eine Sicherung fehlt,sehe aber kein dafür frei rumliegendes Kabel.Aber seht selbst.



In der Einstellung meine ich klar die andere Färbung der Platine zu sehen das da etwas war,oder?


Leider reicht mein Technikverständnis nicht soweit um beurteilen zu können ob das damit zusammenhängen könnte.
Habe den VK angeschrieben und seid versichert das beim schreiben mein Puls auf 130 war.Das ich so ruhig und sachlich bleiben würde/werde/wollen hat mich extreme Kraft gekostet.
Habe den VK mit einem Link hierhin eingeladen,zumindest als Gast mitzulesen.Seht selbst:

Hallo Herr xxxx,

auf vielfaches Anraten habe ich zunächst eine Nacht verstreichen lassen um möglichst objektiv diese Zeilen verfassen zu können.
Das Gerät entspricht in keiner Weise ihrer Beschreibung,insbesondere diese Aussage:"sonst voll funktionsfähig" stimmt zu 100% nicht.

Ich möchte Sie daher bitten sich unter diesem Link:  http://new-hifi-classic.de/forum/index.php?topic=5178.msg137892;topicseen#msg137892  die ganze Geschichte inkl. Fotos anzuschauen.
Dort bin ich registriert und habe um Hilfe gebeten.
Dann würde ich darum bitten sich anschließend mit mir in Verbindung zu setzen und mir einen Vorschlag zur Lösung zu unterbreiten.

MfG
Volker Pfeffer


Ich habe das Gefühl das die Reperatur den Kaufpreis übersteigen wird und bin gespannt ob Er antwortet.

Unabhängig der oben angegebenen Preismeinungen möchte ich noch sagen-wäre der Zustand funktionsfähig wie beschrieben-wäre das Gerät sehr preiswert gewesen.
Als Akaisammler die 3 Oberteile der Kipphebel zu erstezen sowie die zwei Drehknöpfe...für mich kein Prob.Ein jeder kann ja mal unter beendete Angebote gucken :shok:,normalerweise nicht unter 200 zu haben.
Meiner hier war ja auch paar Tage vorher für 200 verkauft.
Schon der relativ normale 2600 erreicht locker die 150 Marke.Sehe es aber jedem nach der sich auf dem Gebiet nicht sooo sehr auskennt.

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Akai AM-2950
« Antwort #12 am: Mittwoch, 06.Januar.2010 | 19:39:22 Uhr »
Hi Volker, soweit ich das Servicemanual richtig lese, fehlt bei den Sicherungen nix, die entsprechende Lötposition bleibt leer - außer es würde sich um ein UK-Modell handeln, das tatsächlich eine T6.3A mehr drin hat.

Wie "fühlt" sich den das Volumepoti beim Drehen an? Kannst Du den Knopf abziehen und nur mal an der Achse drehen?

Offline hifikauz

  • Lautloser Hifi-Jäger
  • HiFi-Urgestein
  • ****
  • Beiträge: 714
  • Über Hifi kauze ich nur im New Hifi-Classic!
Re: Akai AM-2950
« Antwort #13 am: Mittwoch, 06.Januar.2010 | 19:55:52 Uhr »
Dann wollen wir mal alle die Daumen Drücken und hier mit unseren Kommentaren zur Unterstützung beitragen!

Ich bin der Meinung, dass hier eine Rückwandlung angebracht wäre, da das Gerät nicht wie beschrieben funktioniert. Wegen der Toll aussehenden VU-Meter-Belecuhtung, hat Volker den Akai bestimmt nicht gekauft!
Viele Grüße,

Käuzchen

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #14 am: Mittwoch, 06.Januar.2010 | 20:02:29 Uhr »
Hi Volker, soweit ich das Servicemanual richtig lese, fehlt bei den Sicherungen nix, die entsprechende Lötposition bleibt leer - außer es würde sich um ein UK-Modell handeln, das tatsächlich eine T6.3A mehr drin hat.

Wie "fühlt" sich den das Volumepoti beim Drehen an? Kannst Du den Knopf abziehen und nur mal an der Achse drehen?

Häääääääh? .,a015
Wie soll sich das denn anfühlen? Der Knopf dreht doch so wie die Achse,oder? Ich mein ich kann den gern abziehen.Die Beleuchtung des Volume geht nicht-damit wird es aber glaube ich nicht zusammenhängen.
Ist sowieso von innen ein kleines popeliges offenes Poti,dennoch gerastert.

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Akai AM-2950
« Antwort #15 am: Mittwoch, 06.Januar.2010 | 20:12:20 Uhr »
oh, da hätte ich ein wenig "mehr" erwartet :-)
Ich wollte darauf hinaus, daß möglichweise die Achse auf "max" festsitzt und der Knopp auf der Achse rutscht. Aber das könnte man da leicht sehen.

Möglichweise hat der Volumepoti einen Fehler. So wie der aussieht, müsste man den reinigen. Aber da würde ich erst mal abwarten, ob sich der VK äußert. Nicht daß er nachher annimmt, das sei beim Saubermachen passiert.

Die Endstufe könntest Du testen, indem Du den PreOut eines anderen auftrennbaren Geräts oder CD/Tapedeck mit variablem Ausgang dranhängst.

Offline *mondvogel*

  • Qualität ist geil!
  • HiFi-Verrückter
  • ***
  • Beiträge: 383
    • farbdreiklang
Re: Akai AM-2950
« Antwort #16 am: Mittwoch, 06.Januar.2010 | 20:13:51 Uhr »
Oh, das sieht ja wirklich dünne aus, bestimmt kaputt. Haste was zum reinsprühen da, kann ja nur besser werden, oder 
Gruß!
Mario

Ist es zu laut - bist du zu alt!

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #17 am: Mittwoch, 06.Januar.2010 | 20:19:30 Uhr »
Ich sprüh da garnix rein,ich weiss ja noch nichtmal ob der kratzt,obwohl das anzunehmen wäre.Selbst wenn ändert doch nix daran das der sofort trotz Nullstellung maximal losplärrt.

Axel,an dem hier Brücke aus Preout raus und und bei dem anderen auch Preout raus und dann per Cinch verbinden? Und an welchen dann zum hören den CDP dran?

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Akai AM-2950
« Antwort #18 am: Mittwoch, 06.Januar.2010 | 20:23:18 Uhr »
Den CDP am "guten" Verstärker anschließen, dort vom PreOut auf den MainIn des 2950 verbinden. Dann kannst Du mit dem Volumeregler des "guten" Amp steuern, der 2950 ist dann nur Endstufe.

Hast Du ein Ohmmeter?

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #19 am: Mittwoch, 06.Januar.2010 | 20:34:09 Uhr »
Multimeter habe ich,ausreichend?

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Akai AM-2950
« Antwort #20 am: Mittwoch, 06.Januar.2010 | 20:42:00 Uhr »
sollte reichen, wenn es ohmsche Werte messen kann.

Meiner laienhaften Meinung nach kannst versuchen, den Volumepoti zu messen (Amp ausschalten, vom Strom nehmen, Multimeter auf Ohm, maxwert  grösser 250kOhm einstellen).
Auf dem Bild oben sieht man eine 3 teilige Pfostensteckerleiste. Da müsste jeweils der 1. und 3. Pfosten das L/R Signal des Poti-Schleifers und der mittlere Pfosten der Masseanschluß des Potis sein. D.h. bei Poti auf Null sollten zwischen den Pfosten 1-2 oder 2-3 etwa 250 KOhm gemessen werden, bei Poti auf "max" entsprechend weniger (0). Auf jeden Fall sollten die gemessenen Werte sich verändern beim Drehen am Poti.
« Letzte Änderung: Mittwoch, 06.Januar.2010 | 20:44:18 Uhr von BlueAce »

Offline beldin

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 53461
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #21 am: Mittwoch, 06.Januar.2010 | 20:44:51 Uhr »
moin Volker!

Nimm den Knopf ab und schaue nach, ob sich das Poti überhaupt bewegen lässt!

Generell bin ich aber der Meinung, dass Du hier einer nicht korrekten Beschreibung aufgesessen bist. Man nennt so etwas auch Betrug. Der VK tut also gut daran, wenn er das Ding wieder zurücknimmt. Der Link zur Auktion und sein Nickname bei Ebay ist ja nun hier per Link öfentlich zu lesen!

Wenn nun der Accountinhaber von gagaferkel bei Ebay seinen guten Ruf retten will, nimmt er das Ding anstandslos und gegen Erstattung der Kosten zurück!

Die von ihm aufgetischte Geschichte kann übrigens nicht stimmen!
Warum hat er für den vorherigen Verkauf, der ja angeblich nicht erfolgte, weil derKäufer sich nicht meldet, auf diese Transaktion eine positive Bewertung erhalten?
War die Auktion etwa angezupft?
« Letzte Änderung: Mittwoch, 06.Januar.2010 | 20:52:30 Uhr von beldin »
Liebe Grüße

von beldin .,73

Offline Kappa8.2i

  • Hifi-Jünger
  • HiFi-Inventar
  • *****
  • Beiträge: 2505
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #22 am: Mittwoch, 06.Januar.2010 | 20:57:45 Uhr »
Das kriege ich hin aber erst morgen.Im Keller ist abends nicht so gemütlich.

Wenn es bisher vielleicht nicht so deutlich rübergekommen ist.An sich würde ich den Klopper schon behalten wollen wenn der VK mir eine angemessene vom Preis als Beteiligung der mir sicher weit höheren Repkosten überweist.Die Belohnung wäre dann eine positive Bewertung.

Wenn er aber nicht kulant ist ohne wenn und aber volle Kostenerstattung zzgl meiner Transportkosten dann Gerät zurück incl. negativer.
Wenns nicht grad Berlin wär ständ ich schon längst vor der Haustür.

Offline BlueAce

  • Co-Admin
  • *******
  • Beiträge: 51332
  • Geschlecht: Männlich
    • Meine Galerie
Re: Akai AM-2950
« Antwort #23 am: Mittwoch, 06.Januar.2010 | 21:14:43 Uhr »
das mit dem Keller kenn ich  raucher01. Immer die Ruhe bewahren, das wird schon werden, Volker.

Offline Kr0n05

  • HiFi-Jüngling
  • **
  • Beiträge: 11
Re: Akai AM-2950
« Antwort #24 am: Donnerstag, 07.Januar.2010 | 12:22:13 Uhr »
Guten Tag,

Ich bin der Verkäufer, und würde mich gern äußern zu den Punkt, so das ich nicht als Ansch****** da stehe;)


Wie in der Auktion beschrieben, sind alle Potis und Schalter verdreckt, und müssen gereinigt werden...Wenn man dies liest gehe ich davon aus das der Käufer das weiß und diese Reinigt!

Zwischendurch hatte ich das gleiche problem mit der Lautstärke, aber wenn man die Regler ein wenig bewegt war dies problem weg, was auf verdreckung hinführt!

An den Verkäufer: Versuchen Sie mal folgendes, machen Sie den Verstärker aus, und drehen (und dabei drücken) und schalte die Regler ein paar mal, dadurch bekommen sie wieder kontakt... Das is der Punkt wegen Reinigen!

Und wegen den testen, einfach die Lautsprecher abschalten/abschließen, du siehst es ja am Vu-Meter!

Wenn sie die Regler etc nicht reinigen können is das leider Ärgerlich...In der Auktion steht das aber!


Zitat
Die von ihm aufgetischte Geschichte kann übrigens nicht stimmen!
Warum hat er für den vorherigen Verkauf, der ja angeblich nicht erfolgte, weil derKäufer sich nicht meldet, auf diese Transaktion eine positive Bewertung erhalten?
War die Auktion etwa angezupft?

Der erster Käufer war Kroate und konnte sich nur über einen Freund der auch nicht gut Deutsch konnte verständigen, ich sollte den Akai nach Kroatien schicken, aber das ging nicht, wir beendeten die Auktion, und einigten uns darauf das der Deal hinfällig sei! Da er aber kaum Deutsch kann, klickte er was falsches bei Ebay an, und ich musste die Gebühren dafür Zahlen, er überwies mir das diese per Paypal und alles war gut, also alles richtig so, also is die "Geschichte" wie du sie nennst doch richtig!

« Letzte Änderung: Donnerstag, 07.Januar.2010 | 13:36:42 Uhr von Kr0n05 »

Offline Captn Difool

  • hier nicht mehr aktiv
  • HiFi-Inventar
  • *****
  • Beiträge: 2509
Re: Akai AM-2950
« Antwort #25 am: Donnerstag, 07.Januar.2010 | 12:48:18 Uhr »
Sie haben in der Artikelbeschreibung wie schon oben zitiert wie folgt dargestellt:
Zitat
Die Schalter und Drehknöpfe Kratzen, sollten also Gereinigt werden, sonst voll funktionsfähig

Sprich die Regler geben Knacks/Kratzgeräusche beim Drehen von sich, aber funktionieren, genau das hätte ich als möglicher Käufer anstelle von Kappa8.2i ebenfalls erwartet. Beim Käufer funktionieren sie aber gar nicht. Eine solche Verschlechterung des Zustandes passiert nicht mal eben auf dem Versandwege.

Ich habe leider auch wiederholt beobachten müssen, das Ebayverkäufer ihre Angebote "schönreden" und versuchen, Mängel zu verschleiern. Es ist nichts schlimmes daran, defekte Geräte anzubieten, schlimm finde ich nur, das im Hinblick auf erlangen höherer Gebote die Angebote besser dargestellt werden als sie es sind. Hier scheint es wohl leider wieder so ein negativ-Beispiel zu sein.  :_thumbdown_: 

Ich führe bereits eine Liste mit Bucht-Verkäufern, die vorsätzlich Angebote vortäuschen.

Offline Kr0n05

  • HiFi-Jüngling
  • **
  • Beiträge: 11
Re: Akai AM-2950
« Antwort #26 am: Donnerstag, 07.Januar.2010 | 12:52:11 Uhr »
Sie funktionieren, MÜSSEN aber gereinigt werden, wenn man dies macht was ich oben beschrieben habe, bekommen sie wieder Kontakt, das wird er sehen, und könnte ich ihn auch vorführen, aber er wohnt leider zu weit weg, und auto habe ich nicht!

Wenn er sie reinigen läst, bzw. es selber macht (was er hoffendlich kann), dann läuft wieder alles wie es soll...
« Letzte Änderung: Donnerstag, 07.Januar.2010 | 12:54:13 Uhr von Kr0n05 »

Offline Captn Difool

  • hier nicht mehr aktiv
  • HiFi-Inventar
  • *****
  • Beiträge: 2509
Re: Akai AM-2950
« Antwort #27 am: Donnerstag, 07.Januar.2010 | 12:53:52 Uhr »
Das eine Reinigung notwendig ist, hat der Käufer gewußt und auch eingestanden. 
Das Reinigen müssen steht daher nicht zur Debatte, sondern das die Beschreibung nicht zum Zustand paßt.

Offline Kr0n05

  • HiFi-Jüngling
  • **
  • Beiträge: 11
Re: Akai AM-2950
« Antwort #28 am: Donnerstag, 07.Januar.2010 | 12:59:49 Uhr »
Das is nicht richtig, das problem liegt doch an den Verdreckten Reglern/Schaltern...

Das die Lautstärke bei mir immer Laut war is nicht der Fall, nur zwischendurch kam es mal vor, aber nach den Provisorischen Reinigen wie ich oben beschrieben habe war es wieder weg!

Offline Mr-B

  • HiFi-Verrückter
  • ***
  • Beiträge: 225
  • Geschlecht: Männlich
Re: Akai AM-2950
« Antwort #29 am: Donnerstag, 07.Januar.2010 | 13:01:48 Uhr »
Das das Poti sich beim Transport verschlechtert kann gut sein.
Ich habe mal einen Telefunken TR1200 bekommen, der  beim Versand einen Schlag auf das Poti bekommen hat, seither legt der auch direkt mit voller Lautstärke los.
Mit ein bisschen Wackeln an selbigen funktioniert es aber wieder.
Ich muss mich endlich mal dazu durchringen das Poti auszulöten um es an Dominik zu einer Überholung zu schicken.

Schöne Grüsse
Christian



Offline Kr0n05

  • HiFi-Jüngling
  • **
  • Beiträge: 11
Re: Akai AM-2950
« Antwort #30 am: Donnerstag, 07.Januar.2010 | 13:05:37 Uhr »
Das denke ich auch, vllt liegt/lag es auch an der Feuchtigkeit (beim Transport)

Aber er soll bitte erstmal das versuchen was ich ihn sagte, dann wird sich das klären;)

Ob er den Poti (vllt ist es ja auch nen anderer, oder irgendein schalter) austauschen/reinigen kann weiß ich nicht!


Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • ********
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Akai AM-2950
« Antwort #31 am: Donnerstag, 07.Januar.2010 | 13:06:53 Uhr »
Guten Tag,

Ich bin der Verkäufer, und würde mich gern äußern.......

Wie in der Auktion beschrieben, sind alle Potis und Schalter verdreckt, und müssen gereinigt werden........
Zwischendurch hatte ich das gleiche problem mit der Lautstärke, aber wenn man die Regler ein wenig bewegt war dies problem weg, was auf verdreckung hinführt!

..........Wenn sie die Regler etc nicht reinigen können is das leider Ärgerlich...In der Auktion steht das aber!

Hallo,

leider kenne ich nicht Ihren Namen, aber hier ist es so üblich zumindestens einen Vornamen zu nennen, dies macht eine Komunikation einfacher....

Ich habe mir einmal erlaubt Ihren Post auf die wesentlichen Aussagen verkürzt hier zu zitieren.....

Klar geben sie an, dass die Potis und Schalter gereinigt werden müssen, aber, und dies ist das Entscheidende, verdrekte Schalter und Regler führen zu Aussetzern und eben nicht zu dem hier Volker beschriebenen, denn der Vollaussteuerung des Amps ohne eine jede Regelmöglichkeit.
Bei Nachfragen bei anerkannten Servicetechnikern wird Ihnen dies bestimmt gerne bestätigt werden. Solche sind auch hier im Forum tätig, warten wir doch einfach mal deren Antwort ab, würde ich vorschlagen.

Ich halte Ihnen zumindestens Zugute dass Sie mit der Problematik des eBay-Verkaufs  auseinandersetzen.

Bis hierhin als Privatuser....



In moderativer Vorraussicht.....  :-handshake:
Desweiteren bitte ich alle sich beteiligenden User in "weiser Vorraussicht" :zwinker: eines höflichen und sachlichen Tons zu befleißigen. Ich möchte nicht dass man anfängt schmutzige Wäsche zu waschen.

Jürgen
Admin und Betreiber

« Letzte Änderung: Donnerstag, 07.Januar.2010 | 13:09:51 Uhr von Jürgen Heiliger »
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline Kr0n05

  • HiFi-Jüngling
  • **
  • Beiträge: 11
Re: Akai AM-2950
« Antwort #32 am: Donnerstag, 07.Januar.2010 | 13:10:57 Uhr »
Zitat
In moderativer Vorraussicht.....  die Hand geben
Desweiteren bitte ich alle sich beteiligenden User in "weiser Vorraussicht" zwinkern eines höflichen und sachlichen Tons zu befleißigen. Ich möchte nicht dass man anfängt schmutzige Wäsche zu waschen.

Jürgen
Admin und Betreiber

Das liegt auch in meinem Interesse!

ICh möchte gern auch die Antwort und deren gespräch mit den Käufer warten.

Befolgt er meinen Rat, den ich oben angegeben habe, wird sich das Problem klären!

Offline Stapelkönig

  • HiFi-Urgestein
  • ****
  • Beiträge: 629
  • Geschlecht: Männlich
    • still under construction:
Re: Akai AM-2950
« Antwort #33 am: Donnerstag, 07.Januar.2010 | 15:09:12 Uhr »
@Kr0n05
Hallo,
ich muss meinen Vorrednern beipflichten. Das Problem mit der vollen Lautstärke in Nullposition ist nach meiner Meinung nicht mit einem Kontaktproblem abzufertigen.
Eine wahrscheinliche Ursache kann sein eine Beschädigung an Läuferbefestigung, Endanschlag, Kontaktfläche, Körper, ... was auch immer. Das kann vorkommen und der vermackte Lautstärkeknopf  lässt auch durchaus auf manchen Kontakt schließen. Das Poti wäre in dem Fall beschädigt und da der Zustand unkontrolliert einsetzt (somit Gefähr für Gehör und Lautsprecher) müsste dieses auch ausgetauscht werden.
Da dies Ihnen offenbar bekannt und auch vor dem Transport schon der Fall war, bleibt Ihnen meiner Meinung nur, sich mit dem Käufer gütlich zu einigen. Es sollte ja in dem Fall nicht ein so großes Problem sein.

Das soll kein Vorwurf sein,  aber verdreckte Potis und Schalter sind ein Alltagsproblem bei Klassikern. Alle, die sich hier dazu geäußert haben, sollten ausreichend Erfahrung in dieser Problematik haben und zu Recht skeptisch sein.

Gruß
Gruß, Tommy

Nothing Brings People together more, than mutual hatred. - Henry Rollins

Offline m_ETUS_alem

  • HiFi-Classic-Freund
  • ******
  • Beiträge: 51801
  • Geschlecht: Männlich
  • Kein Poti - kein Ton
    • Ersatzteil und Klassikerservice
Re: Akai AM-2950
« Antwort #34 am: Donnerstag, 07.Januar.2010 | 15:19:22 Uhr »
Hallo erstaaaal....

zuerst: Glückwunsch zum Boliden und
Beileid: der äußere Zustand ist schwer Grenzwertig will nicht sagen (besch....)
Selbst mit dem "Habenwill"-Faktor über die Grenze rausgeschossen....sry :shok:

Also, nach den Bildern zu urteilen ist das Gerät sehr lange nicht mehr betrieben worden und stand lange Zeit im Feuchten.
Das Potibild (Ja, es ist ein Originalpoti, die sahen nun mal damals bei AKAI so aus!) zeigt eigentlich schon viel.
Poti und Rüwa vergammelt.

Fehler das er Brüllt:
- Poti ausgebrochen
- Kurzschlüsse durch Schimmel (schraub mal die Platine raus und drehe rum)

Wie Ihr ja alle wisst bin ich selbst großer AKAI Fan, und habe schon einiges durch den "must have"-Faktor überteuert bezahlt aber das...sry... das Ding muß man kpl überholen und das würde erstens den Versteigerungspreis übersteigern und die vergammelte Front würde bleiben.

Grüße
Dominik
(AKAI-SC bis zur letzten Stunde  :cray: )

Gewerblich

Offline Kr0n05

  • HiFi-Jüngling
  • **
  • Beiträge: 11
Re: Akai AM-2950
« Antwort #35 am: Donnerstag, 07.Januar.2010 | 16:02:21 Uhr »
Der verstärker wurde sehr wohl jeden tag hier genutzt;)

Jetzt redet den Akai mal bitte nicht schlecht, da is weder was vergammelt oder sonst was, der Akai lief bei mir einwandfrei, ein wenig an den Potis geregelt und er lief ohne probleme, auch die lautstärke liess sich regeln alles kein problem, also is da auch nichts rausgebrochen...;)

Wenn da war kaputt sein sollte, wieso geht es dann ohne probleme? Ein bischen Sachlich bleiben und keine unterstellungen hier;)

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • ********
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Akai AM-2950
« Antwort #36 am: Donnerstag, 07.Januar.2010 | 16:44:51 Uhr »
Endschuldige,

Deinen Namen muss ich irgendwie übersehen haben  .,d040 ,
aber der ehemaligen Servicewerkstatt für Akai Unsachlichkeit zu unterstellen halte ich als Betreiber diesen Forums für, nun ja sagen wir einmal gewagt. Übrigens ist Dominik die einzig verbliebene Anlaufstätte für Ersatzteile, die es noch für AKAi Geräte gibt.
Ich denke über Erfahrung bei der Reparatur, und nicht nur Teiletausch brauchen wir in diesem Falle nicht zu diskutieren.

Und noch einmal in aller Deutlichkeit, kratzende Potis oder Schalter haben nicht diese Auswirkungen, sondern Tonaussetzter zur Folge. Also das Gegenteil dessen was hier in diesem Fall auftritt.
 und wenn ich mir diese Foto einmal in Originalgröße ansehe....
<= Klick mich
dann frage ich mich wirklich wo der AKAi die ganze Zeit gestanden hat. (Zumindestens die ganze Zeit im Wohnzimmer ist äußerst fraglich.  raucher01 )

Nur mal so als Beispiel, es wurde ja schon von einigen hier genannt, wenn der Amp beim Transport oder durch einen Fall vorher, was ich nicht unterstellen mag :zwinker: , einen Schlag auf den Drehregler der Lautstärke bekam, so ist ein zusammenstauchen des eigentlichen Potis , und damit ein kollabieren der Leiterbahnen nicht aus zu schließen, dies könnte erst wenn das Poti ausgebaut und ausgemessen würde. Also wesentlich mehr Aufwand, wie zum Reinigen eines Potis gebraucht würde. Nur mal als Anmerkung.   .,70

Leider kenne ich keinen erfahrenen "Schrauber" mit Messequipment in der Wohnortnähe von Volker, da da mal ebenso nachsehen kann.

Entschuldige, wenn ich's mal als Unbeteiligter betrachen mag, würde ich sagen, setz Dich mit Volker mal am Telefon zusammen, übernehme den Transport (die Kosten) zu einem erfahrenen Schrauber und der misst das Poti erst einmal aus. Dann kann man zumindestens schon einmal sagen das Poti ist noch gangbar zu machen oder nicht. Also eine Fehlerquelle nach der anderen ausschließen. Ich denke hier ist auch niemand der Dich nun über den Tisch ziehen mag und somit wären die Kosten überschaubar.

Denn was macht Dich so sicher dass im Poti selber nichts gebrochen ist? ---- Nur vom Bilderansehen kann dies nicht eruiert werden.


Im jetzigen Zustand entspricht der Amp jedenfalls nicht den von Dir zugesagten Atributen, dann greift auch kein Haftungs- / Garantieausschluss als Privater eBayverkäufer. Ich bitte dies zu bedenken, bevor man sich Aufgrund einer verfahrenen Situation vor dem Kadi trifft.
Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline Kr0n05

  • HiFi-Jüngling
  • **
  • Beiträge: 11
Re: Akai AM-2950
« Antwort #37 am: Donnerstag, 07.Januar.2010 | 17:04:57 Uhr »
Wie ich dazu komme sagte ich schon, wenn es lief dann lief es...;)

Er stand hier immer genau hier bei mir, angeschlossen an meinem PC, als unterstellung sehe ich das schon wenn was anderes behauptet wird!

Wenn man das ersetzen kann und nicht viel kostet könnte ich dafür aufkommen, aber viel finanzielle mittel habe ich nun auch nicht, als zurzeitiger Arbeitsloser....

Zitat
Im jetzigen Zustand entspricht der Amp jedenfalls nicht den von Dir zugesagten Atributen, dann greift auch kein Haftungs- / Garantieausschluss als Privater eBayverkäufer. Ich bitte dies zu bedenken, bevor man sich Aufgrund einer verfahrenen Situation vor dem Kadi trifft.

Was meinst du mit Kadi? Wenn da was anderes Defekt sei, dann is mir das nicht bewusst gewesen, denn für mich war das wie verdreckte Regler...

Ich kann ihn ein wenig entgegenkommen mit den Preis, mehr kann ich leider nicht machen!

Ich warte ja immernoch das endlich ne antwort von ihm kommt, und er meine dinge die ich nannte befolgt hat!?

Ich hoffe mit einen entgegenkommen mit nen gewissen geldbetrag reicht ihn aus, ansonsten muss ich mir was einfallen lassen!

Ein erneutes verkaufen, aber diesmal mit hinweiss darauf, wäre noch möglich, das was er dann weniger bekommt, bzw. ich bekommt er dann ersetzt...Glaube das der Akai destotrotz noch 70-80€ wert is, wer weiß wie das repariert wird, freut sich dann!
« Letzte Änderung: Donnerstag, 07.Januar.2010 | 17:09:47 Uhr von Kr0n05 »

Offline Jürgen Heiliger

  • Rheinländer Urgestein
  • Administrator
  • ********
  • Beiträge: 8207
  • Geschlecht: Männlich
  • ©Jürgen Heiliger, Analogfan ohne Sendebewusstsein.
Re: Akai AM-2950
« Antwort #38 am: Donnerstag, 07.Januar.2010 | 17:52:13 Uhr »
Hi,

einen Vornamen wirst Du doch haben (es spricht sich dann leichter)?  :_hi_hi_:

Zitat
Was meinst du mit Kadi? Wenn da was anderes Defekt sei, dann is mir das nicht bewusst gewesen, denn für mich war das wie verdreckte Regler...

Mit Kadi war dies so gemeint das man versuchen sollte gemeinsam an einer Lösung zu suchen, die für beide Seiten tragbar ist, und man sich nicht vor Gericht erst eine solche Einigung zustande kommt, daran nämlich verdienen nur die Rechtsanwälte. :zwinker: (Roberto Du schaust hier mal weg.  :smile )

Ich versuche nachher einmal Volker zu bekommen um mit ihm mal am telefon über die Möglichkeiten zu reden, wenn's Dir Recht ist.  :-handshake:

Gruß
Jürgen

>.... liebt den guten Ton und die Musik ....<
>.... die HiFi-Classiker und die Information ....<
Unsere WIKI
Skype: juergen_heiliger

Offline Kr0n05

  • HiFi-Jüngling
  • **
  • Beiträge: 11
Re: Akai AM-2950
« Antwort #39 am: Donnerstag, 07.Januar.2010 | 17:59:36 Uhr »
Mein Name ist Ellwood....

Klar findet man schon eine gemeinsame lösung die beide zufrieden stellt, vor Gericht bringt sowas eh nichts, da dies eh fallen gelassen werden würde, und nicht lohnt! Mehr Gerichtskosten etc. als alles andere. XD

Klar kannst ihn gern kontaktieren, ich warte ja hier immernoch das er schreibt!
« Letzte Änderung: Donnerstag, 07.Januar.2010 | 19:32:30 Uhr von Kr0n05 »