Autor Thema: Onkyo "Integra TA - 2900" nimmt nur eien Kanal auf  (Gelesen 2622 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

AndreasTV

  • Gast
Onkyo "Integra TA - 2900" nimmt nur eien Kanal auf
« am: Mittwoch, 16.Dezember.2009 | 10:25:37 Uhr »
Guten Morgen zusammen  Hab' die Ehr'.
Das Deck läuft  zu prosten ->
Die Schalter waren / sind fast Alle OK gewesen, lediglich der "Schuber" oben auf dem Antriebsmotor des Kopfschlittenantriebes war extrem schwergängig; eine Reinigung brachte u. Anderem Abhilfe.
Auch waren ein Transistor sowie ein Widerstand im NT defekt - da die Spannung auch in die Richtung LW geht könnte ein Zusammenhang mit der schwergängigen Mechanik gegeben sein  überleg'.
Das Idlerweel ist schon sehr hart und eine Reinigung machte Es zwar etwas griffiger, doch werde ich bei "Gardi" mal diesbezüglich "anklopfen" da auch die Riemen eine "Frischzellenkur" vertragen könnten = W & F -> bis zu 0,45 % Bewertet  schockiert Keule schwing ...; aber hören geht erstmal leidlich (Allgemeine Überprüfung / Justierung mache ich erst nach Idler - u. Riemenwechsel.

So - Das war die beisherige Geschicht ...
Gestern stellte sich heraus das bei Aufnahme lediglich der linke Kanal ausgesteuert bzw. mit dem Signal versorgt wird - Chinch und die "ersten Wege" habe ich schnell durchgemessen - da ist Alles i. Ordnung  .,a015.
Da komme ich jetzt also um ein SM nicht mehr herum, zuerst aber muss ich dann mit m. Nachbarn sprechen weil er schon frug Was wohl so Riemen etc.  kosten würde  :flööt: :flööt:; ganz umsonst tue ich mir Das ja nun nicht an ;-).

MfG

Andreas

Offline Captn Difool

  • hier nicht mehr aktiv
  • HiFi-Inventar
  • *****
  • Beiträge: 2509
Re: Onkyo "Integra TA - 2900" nimmt nur eien Kanal auf
« Antwort #1 am: Mittwoch, 16.Dezember.2009 | 12:34:09 Uhr »
Die meisten Riemen liegen unter 10€, das ist wohl das geringste Problem. Das SM wird da wohl mehr kosten.

AndreasTV

  • Gast
Re: Onkyo "Integra TA - 2900" nimmt nur eien Kanal auf
« Antwort #2 am: Mittwoch, 16.Dezember.2009 | 15:44:07 Uhr »
Hallialo zusammen  :drinks:.
Jo - Das werde ich später mit ihm ab - / besprechen.
Aber noch was Neues: Nun streikt auch ab und an bei Wiedergabe der rechte Kanal  :shok: - und noch merkwürdiger => Nach dem Einlegen der Entmagnetisierungskassette (Weil putzen auch Nichts brachte) löppt der Kanal zumindest bei Wiedergabe wieder eien gewisse Zeit  .,a015.

Hat schon mal Jemand so ein Phänomenen gehabt? Dann müsste ja irgendwo im Kopfzweig ein Elko 2´ne Macke" haben, oder???
Fragen über Fragen ...

MfG

Andreas

Offline Captn Difool

  • hier nicht mehr aktiv
  • HiFi-Inventar
  • *****
  • Beiträge: 2509
Re: Onkyo "Integra TA - 2900" nimmt nur eien Kanal auf
« Antwort #3 am: Mittwoch, 16.Dezember.2009 | 17:13:50 Uhr »
Sind auch Schaltkontakte im Signalweg? Ich kenne das Gerät allerdings nicht. Aus Erfahrung kann ich nur sagen, das man erst mit einem Schaltplan sprich SM duchblickt. Ging mir gerade bei meinem K-560 so, das erst der Schaltplan letzte Fragen beantworten kann, wo man mit bloßem Blick aufs Board doch meist nur spekulieren kann.

AndreasTV

  • Gast
Re: Onkyo "Integra TA - 2900" nimmt nur eien Kanal auf
« Antwort #4 am: Mittwoch, 16.Dezember.2009 | 18:57:52 Uhr »
... und das S... Netz funzt immer noch nicht richtig  ;0006.

Ich werde mit der weiteren Analyse zwangsläufig warten bis Das mit dem SM abgeklärt ist - die Kiste hat ja doch so einige "Platinchen" und Drahtverbindungen  :flööt:.
Das Einzige Was ich noch gemacht hatte war die Ausgangsspannungsüberprüfung via Bezugskassetten; dabei war die Kanalgleichheit innerhalb der Specs sowie der Pegel lediglich knapp - 1 dB.

Davon ab: Schalter hat das Teil "satt"  :flööt:.

MfG

Andreas